<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
				"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
	<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<!--<meta http-equiv="Cache-Control" content="no-cache"/>
	<meta http-equiv="PRAGMA" content="NO-CACHE"/>-->
	<meta http-equiv="X-FRAME-OPTIONS" content="SAMEORIGIN"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, target-densityDpi=device-dpi">
		
	
	<meta property="og:title" content="Нужен совет"/>
	<title>
		Нужен совет	</title>
	<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<link href="/files/style.new.css?date=2019070339" rel="stylesheet"/>
	<link href="/rss" rel="alternate" type="application/rss+xml" title="RSS-канал обновлений"/>
	<meta name='yandex-verification' content='ed9bd1031c155ffc'/>
	<meta name="keywords" content="титус,titus, мегалайн,  красивая эротика, КАЗАХСТАН, Новости, Экономика, Политика, Война в ливии ираке афганистане, Закона.Нет, О нас, Шымкент, Архив статей, СОБЫТИЯ, В мире, Мнения, Империя зла, США, Войны, IT, Hardware, Software, РАЗВЛЕЧЕНИЕ, Фотоотчёты, Картинки,  фото, Юмор, ОРУЖИЕ, Новости оружия, Флот, Самолёты, Вертолёты, ЗРК, Бомбы, Танки, РЛС, Ракеты, РАЗНОЕ, Наука, Download, Ссылки, УЧЕБНИКИ, Oracle, PHP, ПОТОК МЫСЛЕЙ"/>
	<meta name="description" content=""/>
	<meta property="og:description" content=""/>
		<script type="text/javascript" src="/files/script.js"></script>
	<script type="text/javascript" src="/xml/xml/JsHttpRequest.js"></script>
	<script src='uppod.js' type='text/javascript'></script>


	<script language="javascript">
		function resetform() {
			document.getElementById( "add_news_form" ).reset();
		}
	</script>
</head>

<body>
	<a id="move_up" name="move_up" href="javascript:scroll(0,0);"><br/>
&#9650;</a>

	<div id="loading" style="display:none;"><img src="body/load_bar.gif"/>
	</div>

	<div id="foto" style="display:none; position:fixed; top:0px; left:0px;">
		<div onclick="hide_foto();" style="position: fixed; width:50px; height:50px; right:0px; z-index:1011; cursor:pointer; color:#FFFFFF; line-height:50px; text-align:center; font-weight:bold; font-size:24px; font-family:Arial Black;">&times;</div>
		<table width="100%" height="100%" border="0" cellpadding="0" cellspacing="0" align="center">
			<tr>
				<td align="center" valign="middle" style="padding:10px;"><img src="body/load_bar.gif" id="load_bar"/> <img id="load_image" onload="CheckLoad();" onmouseover="document.getElementById('title_img').style.display='';" onmouseout="document.getElementById('title_img').style.display='none';"/>
				</td>
			</tr>
		</table>
	</div>
	<div id="prev" style="position:absolute; cursor:pointer; display: none;"><img src="body/prev.png" onclick="prev_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/prev.png' width:expression(1); height:expression(1);">
	</div>
	<div id="next" style="position:absolute; cursor:pointer; display: none;"><img src="body/next.png" onclick="next_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/next.png' width:expression(1); height:expression(1); ">
	</div>
	<div id="title_img" style="display: none;background-image:url('body/bgalpha.png');">Описание картинки</div>
	<script type="text/javascript" language="JavaScript">
		window.onscroll = function () {

			var scrolled = document.documentElement.scrollTop + document.body.scrollTop;

			if ( scrolled > 800 ) {
				//  alert(scrolled);
				document.getElementById( 'move_up' ).style.display = 'block';
			} else {
				document.getElementById( 'move_up' ).style.display = 'none';
			}
		}
	</script>
	<div class="wrapper">
		<div class="header">
			<div class="header_center">
				<div class="enter" onClick="document.getElementById('left-sidebar').style.display='inline';">
					≡
				</div>
				<h1 class="logo"><a href="/"><img src="/body/logo.png">
					
					<img src="https://titus.kz/body/18+.png" style="margin-bottom: 38px;width: 70px;">
					</a></h1>

				<!--<header class="header">-->

				<div id="header-right">
					<div class="news-add" style="line-height:35px; "> <a href="?page=titus/add_news"><img src="/body/news_add.png"  style="vertical-align: middle;">&nbsp; &nbsp;Добавить новость</a> </div>
					<div style=" height:35px;"> <img src="/body/search.png" style="vertical-align: middle;"> &nbsp;&nbsp;
						<form id="search-form" name="search-form" method="post" action="/?page=titus/search" style=" display:inline-block;">
							<input type="text" name="search_string" id="search_string" class="search-input">
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- .header-->

		<div class="header2"> &nbsp;</div>
		<div id="middle" class="middle">
			<aside id="left-sidebar">
								<form method="post" name="form_login" id="form_login" enctype="multipart/form-data" onSubmit="return false">
					<div id="result_login">
						<div class="left-sb-element" id="login_form">
<div class="left-sb-name"><img src="/body/my_page.png">Вход в систему</div>
<div style="text-align:center;"><br>
<input name="name" type="text" id="name" class="login-input" value="" placeholder="Логин или e-mail">
<br>
<br>
<input name="pass" type="password" id="pass" class="login-input" placeholder="Пароль">

<br>
<br>
<input type="button" name="button"  value="Войти" class="login-button" onClick="login();">
<br>
<br>
<a href="/?page=titus/reg">Регистрация</a><br>
<a href="/?page=xml/recovery_pass">Забыли пароль?</a>
</div>
</div>

					</div>
				</form>
								
				<div class="left-sb-element" id="users_online">
					<div class="left-sb-name"><img src="/body/online.png" width="20" height="20">В сети</div>
					<div>
												Онлайн:
						<b>
							328						</b> <br/>
						<a href="?page=titus/profile&id=18521">Panasonic</a>					</div>
				</div>
				<div class="left-sb-element" id="friends">
        <div class="left-sb-name"><img src="/body/friends.png" width="20" height="20">Друзья сайта</div>
        <div align="center">www.stimeks.kz<br />
          www.potolkovich.kz <br />
          <a href="https://www.instagram.com/shymkent_potolki_ideal/">Натяжные потолки</a><br>
        </div>
      </div>
				
								<div id="left-sb-element">
					<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>				</div>
			</aside>
			<!--<aside id="left-sidebar">-->
			<div class="container">
				<div class="menu3" style="position: absolute; top:100px; margin-left:25px;">
					<div id="menu">
						<a href="/">
							<div id="menu_element">Свежее</div>
						</a>
						<a href="?order=r">
							<div id="menu_element">Читаемое</div>
						</a>
						<a href="?order=d">
							<div id="menu_element">Обсуждаемое</div>
						</a>
						<a href="?order=k">
							<div id="menu_element">Рейтинговое</div>
						</a>
					</div>
					<div class="period"> <a href="?">2 суток</a> &nbsp;&nbsp;&nbsp;<a href="?period=7">Неделя</a>&nbsp;&nbsp;&nbsp;<a href="?period=14">1/2месяца</a>&nbsp;&nbsp;&nbsp; <a href="?period=30">Месяц</a>&nbsp;&nbsp;&nbsp; <a href="?period=93">Квартал</a> </div>
				</div>
				<div class="content">
					<div class="content-box">
  <div id="content-type"> <a href="?page=blog">
    Блоги    </a> </div>
    <header class="content-name">
    Нужен совет  </header>
    <div class="content-action">
    <div class="print"> <a href="/print.php?id=112048" target="_blank">&#1055;&#1077;&#1095;&#1072;&#1090;&#1100;:</a> <img src="/body/print.png"> &#1064;&#1088;&#1080;&#1092;&#1090;: <span class="graydk" style="font-size:17px; cursor:pointer;" onclick="set_font_size(17);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:16px; cursor:pointer;" onclick="set_font_size(16);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:15px; cursor:pointer;" onclick="set_font_size(15);">&#1040;&#1073;&#1074;</span> </div>
  </div>
  <div class="date"><span>
    <a href="?page=titus/profile&id=18075">Аристарх</a> 22 Октября 2020 в 16:46:46    </span> </div>
  <main id="content-text">
    Друзья, есть такой вопрос. Можно ли в 2-хкомнатной квартире на 5 этаже панельного дома 103 серии напрочь снести перегородку между лоджией и кухней? Не является ли она несущей стеной и не обрушится ли после этого плита перекрытия? Я видел у некоторых, что она убрана полностью, но вот не поинтересовался почему-то. Заранее спасибо.  </main>
  <script language="javascript">
font_cookie();
</script>
  <div class="share-friends"> 
    <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
    <div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"> </div>
  </div>
  <div class="like-box">
    <table width="100%" border="0" cellpadding="0" cellspacing="5">
      <tr>
        <td><img src="body/likec.png" onclick="karma('112048','','p');" style="cursor: pointer;"></td>
        <td><img src="body/dislikec.png" onclick="karma('112048','','m');" style="cursor: pointer;"></td>
        <td width="100%"><div id="karma_result" style="padding-left: 5px;">
                        <div style="width:100%" align="left">
              <div style="width:4%; background-color:#9eef12; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="1"></div>
              <div style="width:96%; background-color: #e72626; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="24"></div>
            </div>
          </div></td>
      </tr>
    </table>
  </div>
  </div>

<a name="start" id="start"></a>
<div class="table_comm" id="table_comm">
  <div class="head-of-comm">Комментарии, <a onClick="show_best_comm();" style="cursor:pointer; font-size:17px;">по рейтингу</a>, <a onClick="next_page(0);" style="cursor:pointer; font-size:17px;">по дате</a></div>
    <div id="comm_result" class="comm-result">
    
<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    22.10.2020  в 21:52:56    &nbsp; <a href="#765367" name="765367" id="765367">#
    765367    </a>
        </span> </div>
  </div>
<article id=c765367 class="comm">
  <img src="http://parbuve.lv/wp-content/uploads/2016/05/01-1.gif" border="0"></article>
<div id=e765367></div>
<div class="karma">
    <span id="karma_result_765367"> <a onclick="karma('','765367','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','765367','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/16197_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=16197">Saturn</a>    </b></span> <span class="comm-date">
    22.10.2020  в 21:57:44    &nbsp; <a href="#765369" name="765369" id="765369">#
    765369    </a>
        </span> </div>
  </div>
<article id=c765369 class="comm">
  Зачем всю убирать? Проем где дверь с окном достаточно мне кажется. Вы здесь комменты читаете? Тут из-за Вашей перегородки могут устроить такой политический срач<IMG  src='smiles/pleasantry.gif' border="0"> </article>
<div id=e765369></div>
<div class="karma">
    <span id="karma_result_765369"> <a onclick="karma('','765369','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','765369','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    22.10.2020  в 22:00:47    &nbsp; <a href="#765370" name="765370" id="765370">#
    765370    </a>
        </span> </div>
  </div>
<article id=c765370 class="comm">
  <img src="https://ic.pics.livejournal.com/kibernetika/23548666/180823/180823_original.jpg" border="0"><br />
<IMG  src='smiles/ag.gif' border="0"> </article>
<div id=e765370></div>
<div class="karma">
    <span id="karma_result_765370"> <a onclick="karma('','765370','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','765370','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    22.10.2020  в 22:22:37    &nbsp; <a href="#765373" name="765373" id="765373">#
    765373    </a>
        </span> </div>
  </div>
<article id=c765373 class="comm">
   Quote:<div class="quote">Как провести перепланировку жилья законно <a href="https://www.titus.kz/?previd=105374" target="_blank" rel="nofollow">https://www.titus.kz/?previd=105374</a></div><br />
<i> Quote:<div class="quote"><div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=105374#724416"><b>mitrich78</b> от <span class="comm-date"> 20.06.2019 04:32:49 </span></a><br>в далеком 85м <u>в 103й серии вынесли с отцом кухню на лоджию, убрав дверь и окно, деревянный стеклопакет между кухней и лоджией.</u> <br />
Ни кто ни когда за столько лет и слова не сказал, были и газовики и водоканальщики, эпоха счетчиков и т.д. А тут пару лет назад пришел хмырь из КТГаза и вот это все начал втирать, конечно же 5 штук решили весь вопрос, но осадочек то остался <IMG  src='smiles/ab.gif' border="0"> а это все навсего газовая точка. <br />
А стены то совсем другое дело, так что наверно надо переоформлять. <br />
Но может начать все таки с пристроек по всему городу к первым этажам?  Где проемы для удобства прорубались по принципу больше лучше...</div></div></i> <IMG  src='smiles/icon_question.gif' border="0"> </article>
<div id=e765373></div>
<div class="karma">
    <span id="karma_result_765373"> <a onclick="karma('','765373','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','765373','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=15385">Денис222</a>    </b></span> <span class="comm-date">
    22.10.2020  в 22:47:27    &nbsp; <a href="#765374" name="765374" id="765374">#
    765374    </a>
        </span> </div>
  </div>
<article id=c765374 class="comm">
  Так это ж на 5 этаже...думаю можете даже 6 надстроить<IMG  src='smiles/ag.gif' border="0"> <br />
На 4 этаже, тоже в 2шке убирал, типа арок делал...потом через БТИ сделали доки...</article>
<div id=e765374></div>
<div class="karma">
    <span id="karma_result_765374"> <a onclick="karma('','765374','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','765374','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=16585">KapitanNemo</a>    </b></span> <span class="comm-date">
    22.10.2020  в 22:54:37    &nbsp; <a href="#765375" name="765375" id="765375">#
    765375    </a>
        </span> </div>
  </div>
<article id=c765375 class="comm">
  Убираете окна и двери.<br />
Оставшийся проемы не трогаете, они опорные.<br />
Обновляете техпаспорт дома.<br />
Идете в ЦОН для этого.<br />
Из БТИ приходит сотрудник, замеряет добавленные квадраты лоджии. Эти квадраты прибавяются к кухне, залу, спальне, вообщем к комнате которая связана с этой лоджией.<br />
В результате увеличивается жилая площадь на 3-4 квадрата.<br />
БТИ готовит новый ТехПаспорт и отдает в ЦОН.<br />
Вы забираете из ЦОНа.<br />
Потом надо делать Акт Приемки, чтобы ваша квартира была принята как жилая после всех переделок плана квартиры.<br />
Этот документ стоит 40 тыс. тенге.<br />
<br />
По времени может занять месяц.</article>
<div id=e765375></div>
<div class="karma">
    <span id="karma_result_765375"> <a onclick="karma('','765375','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','765375','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/17259_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=17259">Pole13</a>    </b></span> <span class="comm-date">
    23.10.2020  в 00:39:26    &nbsp; <a href="#765379" name="765379" id="765379">#
    765379    </a>
        </span> </div>
  </div>
<article id=c765379 class="comm">
  Аристарх, в панельках всё что толще 80 мм это несущие стены.<br />
 Учитывайте что все наши панельки 101 и 103 серии 70-80 годов, строились они на 50 лет, ресурс потихоньку подходит к концу, зачем Вам еще ослаблять конструкцию!? <br />
</article>
<div id=e765379></div>
<div class="karma">
    <span id="karma_result_765379"> <a onclick="karma('','765379','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','765379','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>
  </div>
  <div class="pages">
  </div>
</div>

<script type="text/javascript" language="JavaScript">
var
stop_id=765379;

function doLoadcomm(value,from,to,add) {
	document.getElementById('loading').style.display='';
    // Create new JsHttpRequest object.
    var req = new JsHttpRequest();
    // Code automatically called on load finishing.
    req.onreadystatechange = function() {
        if (req.readyState == 4) {
			            // Write result to page element (_RESULT become responseJS). 
document.getElementById('loading').style.display='none'; 
if(add){		  
document.getElementById(to).innerHTML = document.getElementById(to).innerHTML+req.responseJS.q;
}else{
document.getElementById(to).innerHTML = req.responseJS.q;
}

document.getElementById('add_comm_result').innerHTML = req.responseJS.err;
stop_id=req.responseJS.stop_id;
if(req.responseJS.err==''){
document.getElementById('table_comm').style.display='';
document.getElementById('add_comm_form').reset();
}

if(from.indexOf('xml/xml/add_comm.php')>-1){
document.getElementById('img_code').innerHTML = req.responseJS.i;
}			
			
			
            // Write debug information too (output become responseText).
          //  document.getElementById(to).innerHTML = req.responseText;
        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}


function doLoadquote(value,from,to,add) {
	
    var req = new JsHttpRequest();
   
    req.onreadystatechange = function() {
        if (req.readyState == 4) {

document.getElementById(to).value = document.getElementById(to).value+req.responseJS.q;

        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}



 function add_comm(){
//document.getElementById('add_desk_result').innerHTML='111111';

doLoadcomm(document.getElementById('add_comm_form'),'xml/xml/add_comm.php?previd=112048&stop_id='+stop_id,'comm_result',true);
 }	// function add_comm(){
	 
function ctrlEnter(event)
    {
		//alert(event.keyCode);
		if(event.keyCode==10||(event.ctrlKey && event.keyCode==13)){
    add_comm();
		}
    }
	
 function next_page(start){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start='+start+'&previd=112048','comm_result',false);

}

function show_best_comm(){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start=0&previd=112048&best_comm=1','comm_result',false);
	
	}
function send_sms(){
	phone=document.getElementById('phone').value;
doLoad(document.getElementById('add_comm_form'),'xml/xml/sendsms.php','sms_result',false);
alert('В стадии разработки');	
	}	

	
function ValidPhone() {
    var re =  /^\+([0-9]{9,12})/;
    var myPhone = document.getElementById('phone').value;
    var valid = re.test(myPhone);
    if (valid) send_sms();
    else alert('Номер телефона введен не правильно!')
    return valid;
}  
</script>

<form id="empty_form"  name="empty_form" method="post" enctype="multipart/form-data" onSubmit="return false" style="display:none;">
</form>
<form method="post" name="add_comm_form" id="add_comm_form" enctype="multipart/form-data" onSubmit="return false">
  <div class="table-formk"> <a id="formk"></a>
    <div class="head-of-comm">Добавить сообщение</div>
    <div class="comm-add-form">
            <b>Чтобы добавлять комментарии <a href="?page=titus/reg">зарeгиcтрирyйтeсь</a></b>
          </div>
  </div>
</form>

<!--<div class="table-formk">-->				</div>
				<!-- .content -->
			</div>
			<!-- <div class="container">-->

			<!-- .right-sidebar -->
			<aside class="right-sidebar">
				<div class="head-of-sb">Тэги</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<span id="tag"><a href="?page=polit">
        Политика        </a></span>
				
										<span id="tag"><a href="?page=shym">
        Шымкент        </a></span>
				
										<span id="tag"><a href="?page=ca">
        Центральная Азия        </a></span>
				
										<span id="tag"><a href="?page=ekon">
        Экономика        </a></span>
				
										<span id="tag"><a href="?page=krkor">
        Закона.Нет        </a></span>
				
										<span id="tag"><a href="?page=zlo">
        Империя зла        </a></span>
				
										<span id="tag"><a href="?page=sos">
        ЧП        </a></span>
				
										<span id="tag"><a href="?page=blog">
        Блоги        </a></span>
				
										<span id="tag"><a href="?page=scan">
        Скандалы        </a></span>
				
										<span id="tag"><a href="?page=mnen">
        Мнения        </a></span>
				
										<span id="tag"><a href="?page=nauka">
        Наука и техника        </a></span>
				
										<span id="tag"><a href="?page=video">
        Видео        </a></span>
				
										<span id="tag"><a href="?page=world">
        В мире        </a></span>
				
										<span id="tag"><a href="?page=it">
        IT        </a></span>
				
										<span id="tag"><a href="?page=kz">
        В Казахстане        </a></span>
				
										<span id="tag"><a href="?page=kult">
        Культура        </a></span>
				
										<span id="tag"><a href="?page=nweap">
        Новости оружия        </a></span>
				
										<span id="tag"><a href="?page=golos">
        Опросы        </a></span>
				
										<span id="tag"><a href="?page=hn">
        HotNews        </a></span>
				
										<span id="tag"><a href="?page=inosm">
        О нас        </a></span>
				
										<span id="tag"><a href="?page=sport">
        Спорт        </a></span>
				
										<span id="tag"><a href="?page=cal">
        Календарь        </a></span>
				
										<span id="tag"><a href="?page=arx">
        Архив статей        </a></span>
				
										<span id="tag"><a href="?page=foto">
        Фотоотчёты        </a></span>
				
										<span id="tag"><a href="?page=pic">
        Картинки        </a></span>
				
										<span id="tag"><a href="?page=auto">
        Авто        </a></span>
				
										<span id="tag"><a href="?page=girls">
        Девчонки        </a></span>
				
										<span id="tag"><a href="?page=mans">
        Мальчики        </a></span>
				
										<span id="tag"><a href="?page=yum">
        Юмор и Истории        </a></span>
				
										<span id="tag"><a href="?page=sex">
        Любовь и отношения        </a></span>
				
										<span id="tag"><a href="?page=d">
        Download        </a></span>
				
										<span id="tag"><a href="?page=obmen">
        Обменник        </a></span>
				
										<span id="tag"><a href="?page=link">
        Ссылки        </a></span>
				
										<span id="tag"><a href="?page=book">
        Библиотека        </a></span>
				
										<span id="tag"><a href="?page=himic">
        Ядерщик        </a></span>
				
										<span id="tag"><a href="?page=?type=gb&previd=2228">
        Гостевая        </a></span>
				
									</div>
				<div class="head-of-sb"><a href="?page=titus/comm_all">Комментарии 
        (
        723401        ) </a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
							<div class="segment-sb" title="На тему: Папа Римский выступил за снятие запрета на однополые браки">
			<a href="?previd=112040#765381">
				столько желчи в комментах. вот вам не похрен ли кто с кем спит? Если мальчик родился в теле девочки и наоборот, что им теперь прикажете делать?  так было во все времена и принимайте или нет, это будет			</a>
		</div>
				<div class="segment-sb" title="На тему: «Карабахская ночь в Москве-2»">
			<a href="?previd=112042#765380">
				 Цитата: bolatbol от  22.10.2020 12:58:29 toliktommy 22.10.2020 в 13:27:14 
Если не забирать Украину, Прибалтику, Закавказье, то для подавления России запад начнет вливать инвестиции как в Германию п			</a>
		</div>
				<div class="segment-sb" title="На тему: Нужен совет">
			<a href="?previd=112048#765379">
				Аристарх, в панельках всё что толще 80 мм это несущие стены.
 Учитывайте что все наши панельки 101 и 103 серии 70-80 годов, строились они на 50 лет, ресурс потихоньку подходит к концу, зачем Вам еще 			</a>
		</div>
				<div class="segment-sb" title="На тему: «Карабахская ночь в Москве-2»">
			<a href="?previd=112042#765378">
				 Цитата: Panasonic от  22.10.2020 13:22:14  Цитата: bolatbol от  22.10.2020 12:58:29 toliktommy 22.10.2020 в 13:27:14 
Если не забирать Украину, Прибалтику, Закавказье, то для подавления России запад			</a>
		</div>
				<div class="segment-sb" title="На тему: Времянка вместо дома">
			<a href="?previd=112043#765377">
				  

https://benpan.ru/

Пожалуй единственная подобная компания во всем бывшем СССР
Считаю что на сегодняшний день лучшая технология строительства частных домов в массовом сегменте. 
В Казахстане			</a>
		</div>
				<div class="segment-sb" title="На тему: Времянка вместо дома">
			<a href="?previd=112043#765376">
				Сейчас 1ком стоит 25 000 $
Но доллар стоит 430 тг.			</a>
		</div>
				<div class="segment-sb" title="На тему: Нужен совет">
			<a href="?previd=112048#765375">
				Убираете окна и двери.
Оставшийся проемы не трогаете, они опорные.
Обновляете техпаспорт дома.
Идете в ЦОН для этого.
Из БТИ приходит сотрудник, замеряет добавленные квадраты лоджии. Эти квадраты 			</a>
		</div>
				<div class="segment-sb" title="На тему: Нужен совет">
			<a href="?previd=112048#765374">
				Так это ж на 5 этаже...думаю можете даже 6 надстроить 
На 4 этаже, тоже в 2шке убирал, типа арок делал...потом через БТИ сделали доки...			</a>
		</div>
						</div>
				<!--<div id="content-sb">-->

				<div class="head-of-sb"><a href="/?page=xml/desk">Объявления</a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<div class="segment-sb">
						РЕСТАВРАЦИЯ ВАНН <b>дог.</b>					</div>
										<div class="segment-sb">
						Элитная квартира на 12 этаже возле озеро Сайран <b>12000</b>					</div>
										<div class="segment-sb">
						попугай волнистые клетки и корма <b>1300</b>					</div>
										<div class="segment-sb">
						Гарантированное кредитное предложение с процентной ставкой 2% <b>10</b>					</div>
										<div class="segment-sb">
						Знакомства ЛавЛаки <b>дог.</b>					</div>
										<div class="segment-sb">
						Инвестиций И Кредитов Предлагают 2% В Год. <b>200000</b>					</div>
										<div class="segment-sb">
						Ремонт газовых котлов ( Сервис Центр) <b>дог.</b>					</div>
										<div class="segment-sb">
						Продажа. Сервис кондиционеров <b>дог.</b>					</div>
									</div>
			</aside>
			<!-- .right-sidebar -->
		</div>
		<!-- .middle-->

		<footer class="footer">
			<div class="footer-element"> <img src="/body/logo2.png" width="80" height="57" alt=""/>
			</div>
			<div class="footer-element" style="float:right">
				<noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56748133-1', 'auto');
  ga('send', 'pageview');

</script>

 <!--Rating@Mail.ru COUNTEr--><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1007630", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1007630;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- ZERO.kz -->
<span id="_zero_3415">
<noscript>
<a href="https://zero.kz/?s=3415" target="_blank">
<img src="https://c.zero.kz/z.png?u=3415" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 3415]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->
  
 <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel=\"nofollow\"><img src='//counter.yadro.ru/hit?t12.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодн¤' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=14577577&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/14577577/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн¤ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="14577577" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter14577577 = new Ya.Metrika({
                    id:14577577,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/14577577" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div>
			<div style="clear: both;"></div>
			<div class="footer-bottom"><a href="/?previd=101163">© Агентство гражданской журналистики 2006-
			    2020гг. СВИДЕТЕЛЬСТВО №17047-СИ</a></div>
		</footer>
		<!-- .footer -->
	</div>
	<!-- .wrapper -->

</body>
</html> 
<!--
Время запроса 0.5425 сек.-->