<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
				"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
	<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<!--<meta http-equiv="Cache-Control" content="no-cache"/>
	<meta http-equiv="PRAGMA" content="NO-CACHE"/>-->
	<meta http-equiv="X-FRAME-OPTIONS" content="SAMEORIGIN"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, target-densityDpi=device-dpi">
		
	
	<meta property="og:title" content="Обзор цен на бензин по всему миру по состоянию на 31-авг-2020"/>
	<title>
		Обзор цен на бензин по всему миру по состоянию на 31-авг-2020	</title>
	<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<link href="/files/style.new.css?date=2019070339" rel="stylesheet"/>
	<link href="/rss" rel="alternate" type="application/rss+xml" title="RSS-канал обновлений"/>
	<meta name='yandex-verification' content='ed9bd1031c155ffc'/>
	<meta name="keywords" content="бензин,всему,миру,цена"/>
	<meta name="description" content="Цены бензина, 31-авг-2020: Средняя цена бензина по всему миру составляет 1.01 (U.S. Dollar) за литр.

Страна, цена/доллар, цена/Тенге (421)

1	Венесуэлла 	0,02	8,42
2	Иран 	        0,06"/>
	<meta property="og:description" content="Цены бензина, 31-авг-2020: Средняя цена бензина по всему миру составляет 1.01 (U.S. Dollar) за литр.

Страна, цена/доллар, цена/Тенге (421)

1	Венесуэлла 	0,02	8,42
2	Иран 	        0,06"/>
		<script type="text/javascript" src="/files/script.js"></script>
	<script type="text/javascript" src="/xml/xml/JsHttpRequest.js"></script>
	<script src='uppod.js' type='text/javascript'></script>


	<script language="javascript">
		function resetform() {
			document.getElementById( "add_news_form" ).reset();
		}
	</script>
</head>

<body>
	<a id="move_up" name="move_up" href="javascript:scroll(0,0);"><br/>
&#9650;</a>

	<div id="loading" style="display:none;"><img src="body/load_bar.gif"/>
	</div>

	<div id="foto" style="display:none; position:fixed; top:0px; left:0px;">
		<div onclick="hide_foto();" style="position: fixed; width:50px; height:50px; right:0px; z-index:1011; cursor:pointer; color:#FFFFFF; line-height:50px; text-align:center; font-weight:bold; font-size:24px; font-family:Arial Black;">&times;</div>
		<table width="100%" height="100%" border="0" cellpadding="0" cellspacing="0" align="center">
			<tr>
				<td align="center" valign="middle" style="padding:10px;"><img src="body/load_bar.gif" id="load_bar"/> <img id="load_image" onload="CheckLoad();" onmouseover="document.getElementById('title_img').style.display='';" onmouseout="document.getElementById('title_img').style.display='none';"/>
				</td>
			</tr>
		</table>
	</div>
	<div id="prev" style="position:absolute; cursor:pointer; display: none;"><img src="body/prev.png" onclick="prev_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/prev.png' width:expression(1); height:expression(1);">
	</div>
	<div id="next" style="position:absolute; cursor:pointer; display: none;"><img src="body/next.png" onclick="next_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/next.png' width:expression(1); height:expression(1); ">
	</div>
	<div id="title_img" style="display: none;background-image:url('body/bgalpha.png');">Описание картинки</div>
	<script type="text/javascript" language="JavaScript">
		window.onscroll = function () {

			var scrolled = document.documentElement.scrollTop + document.body.scrollTop;

			if ( scrolled > 800 ) {
				//  alert(scrolled);
				document.getElementById( 'move_up' ).style.display = 'block';
			} else {
				document.getElementById( 'move_up' ).style.display = 'none';
			}
		}
	</script>
	<div class="wrapper">
		<div class="header">
			<div class="header_center">
				<div class="enter" onClick="document.getElementById('left-sidebar').style.display='inline';">
					≡
				</div>
				<h1 class="logo"><a href="/"><img src="/body/logo.png">
					
					<img src="https://titus.kz/body/18+.png" style="margin-bottom: 38px;width: 70px;">
					</a></h1>

				<!--<header class="header">-->

				<div id="header-right">
					<div class="news-add" style="line-height:35px; "> <a href="?page=titus/add_news"><img src="/body/news_add.png"  style="vertical-align: middle;">&nbsp; &nbsp;Добавить новость</a> </div>
					<div style=" height:35px;"> <img src="/body/search.png" style="vertical-align: middle;"> &nbsp;&nbsp;
						<form id="search-form" name="search-form" method="post" action="/?page=titus/search" style=" display:inline-block;">
							<input type="text" name="search_string" id="search_string" class="search-input">
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- .header-->

		<div class="header2"> &nbsp;</div>
		<div id="middle" class="middle">
			<aside id="left-sidebar">
								<form method="post" name="form_login" id="form_login" enctype="multipart/form-data" onSubmit="return false">
					<div id="result_login">
						<div class="left-sb-element" id="login_form">
<div class="left-sb-name"><img src="/body/my_page.png">Вход в систему</div>
<div style="text-align:center;"><br>
<input name="name" type="text" id="name" class="login-input" value="" placeholder="Логин или e-mail">
<br>
<br>
<input name="pass" type="password" id="pass" class="login-input" placeholder="Пароль">

<br>
<br>
<input type="button" name="button"  value="Войти" class="login-button" onClick="login();">
<br>
<br>
<a href="/?page=titus/reg">Регистрация</a><br>
<a href="/?page=xml/recovery_pass">Забыли пароль?</a>
</div>
</div>

					</div>
				</form>
								
				<div class="left-sb-element" id="users_online">
					<div class="left-sb-name"><img src="/body/online.png" width="20" height="20">В сети</div>
					<div>
												Онлайн:
						<b>
							171						</b> <br/>
						<a href="?page=titus/profile&id=11929">ZSK</a>					</div>
				</div>
				<div class="left-sb-element" id="friends">
        <div class="left-sb-name"><img src="/body/friends.png" width="20" height="20">Друзья сайта</div>
        <div align="center">www.stimeks.kz<br />
          www.potolkovich.kz <br />
          <a href="https://www.instagram.com/shymkent_potolki_ideal/">Натяжные потолки</a><br>
        </div>
      </div>
				
								<div id="left-sb-element">
					<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>				</div>
			</aside>
			<!--<aside id="left-sidebar">-->
			<div class="container">
				<div class="menu3" style="position: absolute; top:100px; margin-left:25px;">
					<div id="menu">
						<a href="/">
							<div id="menu_element">Свежее</div>
						</a>
						<a href="?order=r">
							<div id="menu_element">Читаемое</div>
						</a>
						<a href="?order=d">
							<div id="menu_element">Обсуждаемое</div>
						</a>
						<a href="?order=k">
							<div id="menu_element">Рейтинговое</div>
						</a>
					</div>
					<div class="period"> <a href="?">2 суток</a> &nbsp;&nbsp;&nbsp;<a href="?period=7">Неделя</a>&nbsp;&nbsp;&nbsp;<a href="?period=14">1/2месяца</a>&nbsp;&nbsp;&nbsp; <a href="?period=30">Месяц</a>&nbsp;&nbsp;&nbsp; <a href="?period=93">Квартал</a> </div>
				</div>
				<div class="content">
					<div class="content-box">
  <div id="content-type"> <a href="?page=ekon">
    Экономика    </a> </div>
    <header class="content-name">
    Обзор цен на бензин по всему миру по состоянию на 31-авг-2020  </header>
    <div class="content-action">
    <div class="print"> <a href="/print.php?id=111619" target="_blank">&#1055;&#1077;&#1095;&#1072;&#1090;&#1100;:</a> <img src="/body/print.png"> &#1064;&#1088;&#1080;&#1092;&#1090;: <span class="graydk" style="font-size:17px; cursor:pointer;" onclick="set_font_size(17);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:16px; cursor:pointer;" onclick="set_font_size(16);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:15px; cursor:pointer;" onclick="set_font_size(15);">&#1040;&#1073;&#1074;</span> </div>
  </div>
  <div class="date"><span>
    <a href="?page=titus/profile&id=6641">Vrangel</a> 07 Сентября 2020 в 10:23:42    </span> </div>
  <main id="content-text">
    Цены бензина, 31-авг-2020: Средняя цена бензина по всему миру составляет 1.01 (U.S. Dollar) за литр.<br />
<br />
Страна, цена/доллар, цена/Тенге (421)<br />
<br />
1	Венесуэлла 	0,02	8,42<br />
2	Иран 	        0,06	25,26<br />
3	Судан 	        0,14	58,94<br />
4	Ангола 	        0,27	113,67<br />
5	Катар*	        0,34	143,14<br />
6	Кувейт*	        0,34	143,14<br />
7	Алжир*	        0,36	151,56<br />
8	Нигерия 	        0,37	155,77<br />
9	<b>Казахстан</b> 	0,41	172,61<br />
10	Малайзия*	0,41	172,61<br />
11	Саудовская Аравия*	0,43	181,03<br />
12	Туркменистан 	0,43	181,03<br />
13	Афганистан*	0,46	193,66<br />
14	Эквадор*	        0,46	193,66<br />
15	Азербайджан 	0,47	197,87<br />
16	Киргизстан*	0,48	202,08<br />
17	ОАЭ*	        0,49	206,29<br />
18	Оман*	        0,5	210,5<br />
19	Гаити 	        0,53	223,13<br />
20	Бахрейн 	        0,53	223,13<br />
21	Боливия*	        0,54	227,34<br />
22	Мьянма [Бирма]*	0,54	227,34<br />
23	Египет*	        0,54	227,34<br />
24	Колумбия*	0,57	239,97<br />
25	Эфиопия 	        0,6	252,6<br />
26	Ирак 	        0,63	265,23<br />
27	Индонезия*	0,63	265,23<br />
28	Пакистан*	0,63	265,23<br />
29	<b>Россия</b>*	        0,63	265,23<br />
30	Либерия 	        0,66	277,86<br />
31	Панама*	        0,66	277,86<br />
32	Вьетнам*	        0,66	277,86<br />
33	Пуэрто-Рико*	0,67	282,07<br />
34	<b>Беларусь</b>*	0,67	282,07<br />
35	Бутан 	        0,68	286,28<br />
36	США*	        0,68	286,28<br />
37	Лесото*	        0,68	286,28<br />
38	Ботсвана 	0,68	286,28<br />
39	Грузия*	        0,69	290,49<br />
40	Сальвадор*	0,69	290,49<br />
41	Тунис*	        0,7	294,7<br />
42	Сьерра-Леоне*	0,72	303,12<br />
43	Свазиленд 	0,72	303,12<br />
44	Гайана*	        0,75	315,75<br />
45	Узбекистан 	0,77	324,17<br />
46	Того*	        0,77	324,17<br />
47	Гватемала*	0,77	324,17<br />
48	Бразилия*	0,78	328,38<br />
49	Намибия*	        0,78	328,38<br />
50	Ливан*	        0,79	332,59<br />
51	Танзания* 	0,79	332,59<br />
52	Аргентина*	0,81	341,01<br />
53	Тайвань*	        0,82	345,22<br />
54	Камбоджа*	0,84	353,64<br />
55	<b>Украина</b>*	        0,84	353,64<br />
56	Гана*	        0,85	357,85<br />
57	Тринидад и Тобаго 	0,85	357,85<br />
58	Никарагуа*	0,86	362,06<br />
59	Шри-Ланка*	0,87	366,27<br />
60	Гондурас*	        0,87	366,27<br />
61	Парагвай 	0,87	366,27<br />
62	Доминикана 	0,87	366,27<br />
63	ЮАР*	        0,88	370,48<br />
64	Мексика*	        0,88	370,48<br />
65	Мозамбик*	0,9	378,9<br />
66	Турция*	        0,91	383,11<br />
67	Перу*	        0,91	383,11<br />
68	Непал*	        0,91	383,11<br />
69	Китай*	        0,91	383,11<br />
70	Австралия*	0,91	383,11<br />
71	Бенин*	        0,92	387,32<br />
72	Малави*	        0,92	387,32<br />
73	Молдова*	        0,93	391,53<br />
74	Фиджи*	        0,93	391,53<br />
75	Гвинея 	        0,93	391,53<br />
76	Руанда*	        0,94	395,74<br />
77	Лаос*	        0,94	395,74<br />
78	Чад 	        0,94	395,74<br />
79	Домин. Республика*0,95	399,95<br />
80	Таиланд*	        0,95	399,95<br />
81	Коста Рика*	0,96	404,16<br />
82	Канада*	        0,96	404,16<br />
83	Замбия*	        0,97	408,37<br />
84	Ямайка*	        0,98	412,58<br />
85	Кения*	        0,98	412,58<br />
86	Санта Лючия*	0,99	416,79<br />
87	Аруба*	        0,99	416,79<br />
88	Чили*	        1	421<br />
89	Суринам*	        1	421<br />
90	Филиппины*	1,01	425,21<br />
91	Д. Р. Конго 	1,02	429,42<br />
92	Марокко 	        1,03	433,63<br />
93	Багамские острова*	1,04	437,84<br />
94	Бангладеш 	1,05	442,05<br />
95	Мадагаскар*	1,07	450,47<br />
96	Болгария*	1,07	450,47<br />
97	Уганда 	        1,08	454,68<br />
98	Гренада*	        1,08	454,68<br />
99	Кот-д'Ивуар*	1,09	458,89<br />
100	Румыния*	        1,09	458,89<br />
101	Габон 	        1,1	463,1<br />
102	Кабо-Верде*	1,1	463,1<br />
103	Буркина-Фасо*	1,11	467,31<br />
104	Маврикий*	1,11	467,31<br />
105	Босния и Герц.*	1,12	471,52<br />
106	Зимбабве*	1,12	471,52<br />
107	Каймановы о-ва*	1,13	475,73<br />
108	Южная Корея*	1,15	484,15<br />
109	Камерун*	        1,15	484,15<br />
110	Сев. Македония*	1,16	488,36<br />
111	Индия*	        1,16	488,36<br />
112	Йемен 	        1,18	496,78<br />
113	Словения*	1,2	505,2<br />
114	Куба 	        1,2	505,2<br />
115	Польша*	        1,21	509,41<br />
116	Мали 	        1,22	513,62<br />
117	Белиз*	        1,23	517,83<br />
118	Япония*	        1,23	517,83<br />
119	Андорра*	        1,24	522,04<br />
120	Литва*	        1,24	522,04<br />
121	Бурундия 	1,25	526,25<br />
122	Иордания*	1,26	530,46<br />
123	Австрия*	        1,27	534,67<br />
124	Венгрия*	        1,27	534,67<br />
125	Чехия*	        1,28	538,88<br />
126	Уругвай*	        1,29	543,09<br />
127	Кипр*	        1,29	543,09<br />
128	Люксембург*	1,33	559,93<br />
129	Латвия*	        1,36	572,56<br />
130	Черногория*	1,37	576,77<br />
131	Словакия*	1,38	580,98<br />
132	Сербия*	        1,39	585,19<br />
133	Испания*	        1,4	589,4<br />
134	Сенегал 	        1,41	593,61<br />
135	Хорватия*	1,42	597,82<br />
136	Уоллис и Футуна о-ва*1,42	597,82<br />
137	Сингапур*	1,43	602,03<br />
138	Швейцария*	1,45	610,45<br />
139	Новая Зеландия*	1,48	623,08<br />
140	Германия*	1,49	627,29<br />
141	Лихтенштейн 	1,5	631,5<br />
142	Эстония*	        1,51	635,71<br />
143	Ирландия*	1,51	635,71<br />
144	Сан Марино 	1,54	648,34<br />
145	Великобритания*	1,54	648,34<br />
146	Барбадос*	1,57	660,97<br />
147	Бельгия*	        1,58	665,18<br />
148	Исландия*	1,59	669,39<br />
149	Франция*     	1,6	673,6<br />
150	Мальта*	        1,61	677,81<br />
151	Албания 	        1,63	686,23<br />
152	Швеция*	        1,65	694,65<br />
153	Майотта о.*	1,67	703,07<br />
154	Португалия*	1,68	707,28<br />
155	Италия*	        1,68	707,28<br />
156	Израиль*	        1,7	715,7<br />
157	Финляндия*	1,72	724,12<br />
158	Монако 	        1,73	728,33<br />
159	Греция*	        1,73	728,33<br />
160	Дания*	        1,75	736,75<br />
161	Норвегия*	1,83	770,43<br />
162	Нидерланды*	1,88	791,48<br />
163	ЦA Республика 	2	842<br />
164	Гонконг*	        2,24	943,04<br />
<br />
* Страны с официальными данными. Для остальных стран, мы используем исторические данные в качестве ориентира и мы обновляем по текущему курсу и информацию об изменении мировых цены на бензин.<br />
<br />
<a href="http://titus.kz/?previd=105272" target="_blank" rel="nofollow">Обзор цен на бензин по всему миру по состоянию на 10 июня 2019 года</a>  </main>
  <script language="javascript">
font_cookie();
</script>
  <div class="share-friends"> 
    <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
    <div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"> </div>
  </div>
  <div class="like-box">
    <table width="100%" border="0" cellpadding="0" cellspacing="5">
      <tr>
        <td><img src="body/likec.png" onclick="karma('111619','','p');" style="cursor: pointer;"></td>
        <td><img src="body/dislikec.png" onclick="karma('111619','','m');" style="cursor: pointer;"></td>
        <td width="100%"><div id="karma_result" style="padding-left: 5px;">
                        <div style="width:100%" align="left">
              <div style="width:17%; background-color:#9eef12; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="5"></div>
              <div style="width:83%; background-color: #e72626; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="25"></div>
            </div>
          </div></td>
      </tr>
    </table>
  </div>
  </div>

<a name="start" id="start"></a>
<div class="table_comm" id="table_comm">
  <div class="head-of-comm">Комментарии, <a onClick="show_best_comm();" style="cursor:pointer; font-size:17px;">по рейтингу</a>, <a onClick="next_page(0);" style="cursor:pointer; font-size:17px;">по дате</a></div>
    <div id="comm_result" class="comm-result">
    
<div class="comm-info">
  <div class="comm-ava"><img src="/ava/524_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=524">Directrix</a>    </b></span> <span class="comm-date">
    07.09.2020  в 11:14:41    &nbsp; <a href="#762899" name="762899" id="762899">#
    762899    </a>
        </span> </div>
  </div>
<article id=c762899 class="comm">
  Как же они бедные в Швейцарии с такими ценами на бензин живут<IMG  src='smiles/ai.gif' border="0"> <br />
<b>138 Швейцария* 1,45 610,45</b></article>
<div id=e762899></div>
<div class="karma">
    <span id="karma_result_762899"> <a onclick="karma('','762899','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','762899','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/10299_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=10299">Zoggyla</a>    </b></span> <span class="comm-date">
    07.09.2020  в 11:22:19    &nbsp; <a href="#762900" name="762900" id="762900">#
    762900    </a>
        </span> </div>
  </div>
<article id=c762900 class="comm">
  Здесь не хватает еще нескольких граф - средняя ЗП в долларах, кол-во топлива, купленного на ср.ЗП.)))</article>
<div id=e762900></div>
<div class="karma">
    <span id="karma_result_762900"> <a onclick="karma('','762900','p');" style="cursor:pointer;">поощрить
  (5)  </a> | <a onclick="karma('','762900','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11146_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/ru.png" title="ru">    &nbsp;<b>
    <a href="?page=titus/profile&id=11146">Все мы гости</a>    </b></span> <span class="comm-date">
    07.09.2020  в 11:40:25    &nbsp; <a href="#762904" name="762904" id="762904">#
    762904    </a>
        </span> </div>
  </div>
<article id=c762904 class="comm">
  Зачем нам эта инфа? Типа готовьтесь к повышению цен.</article>
<div id=e762904></div>
<div class="karma">
    <span id="karma_result_762904"> <a onclick="karma('','762904','p');" style="cursor:pointer;">поощрить
  (7)  </a> | <a onclick="karma('','762904','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/10299_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=10299">Zoggyla</a>    </b></span> <span class="comm-date">
    07.09.2020  в 11:47:10    &nbsp; <a href="#762905" name="762905" id="762905">#
    762905    </a>
        </span> </div>
  </div>
<article id=c762905 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=111619#762904"><b>Все мы гости</b> от <span class="comm-date"> 07.09.2020 05:40:25 </span></a><br>Зачем нам эта инфа? Типа готовьтесь к повышению цен.</div>Ну если Vrangel близок к правительственным кругам или является членом этих кру<s>жк</s>гов, то  - вестимо<IMG  src='smiles/ag.gif' border="0"> </article>
<div id=e762905></div>
<div class="karma">
    <span id="karma_result_762905"> <a onclick="karma('','762905','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','762905','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/6666_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=6666">alpha_portal</a>    </b></span> <span class="comm-date">
    07.09.2020  в 12:14:49    &nbsp; <a href="#762906" name="762906" id="762906">#
    762906    </a>
        </span> </div>
  </div>
<article id=c762906 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=111619#762904"><b>Все мы гости</b> от <span class="comm-date"> 07.09.2020 05:40:25 </span></a><br>Зачем нам эта инфа? Типа готовьтесь к повышению цен.</div><br />
Как раз наоборот. Если вывести эту сумму будет ясно где бенза дорогая а гле нормально. Еще бы от болды не писали бы эти суммы. А еще надо чтобы написали сколько от средней зап в процентах уходит на жратву денег. Тогда вобще картина будет маслом. Тогда не то что подорожание - подешвление должно быть!</article>
<div id=e762906></div>
<div class="karma">
    <span id="karma_result_762906"> <a onclick="karma('','762906','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','762906','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/10112_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/ru.png" title="ru">    &nbsp;<b>
    <a href="?page=titus/profile&id=10112">ka3ax001</a>    </b></span> <span class="comm-date">
    07.09.2020  в 12:37:58    &nbsp; <a href="#762908" name="762908" id="762908">#
    762908    </a>
        </span> </div>
  </div>
<article id=c762908 class="comm">
  29 Россия* 0,63 265,23<IMG  src='smiles/ai.gif' border="0"> <br />
столько нефти в стране а цены на бензин-ужас...<br />
Путлер и К<br />
</article>
<div id=e762908></div>
<div class="karma">
    <span id="karma_result_762908"> <a onclick="karma('','762908','p');" style="cursor:pointer;">поощрить
  (3)  </a> | <a onclick="karma('','762908','m');" style="cursor:pointer;">покарать
  (2)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11507_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/ru.png" title="ru">    &nbsp;<b>
    <a href="?page=titus/profile&id=11507">Hairless</a>    </b></span> <span class="comm-date">
    07.09.2020  в 12:44:35    &nbsp; <a href="#762909" name="762909" id="762909">#
    762909    </a>
        </span> </div>
  </div>
<article id=c762909 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=111619#762908"><b>ka3ax001</b> от <span class="comm-date"> 07.09.2020 06:37:58 </span></a><br>29 Россия* 0,63 265,23<IMG  src='smiles/ai.gif' border="0"> <br />
столько нефти в стране а цены на бензин-ужас...<br />
Путлер и К<br />
</div><br />
Капитализм, сэр!<br />
И Путин здесь ни при чем. При любом другом будет то же самое.<br />
К тому же значительная часть российской нефти добывается в таких местах, куда волки ср...ть не ходят. А это, как ни крути, на цене сказывается не лучшим образом.</article>
<div id=e762909></div>
<div class="karma">
    <span id="karma_result_762909"> <a onclick="karma('','762909','p');" style="cursor:pointer;">поощрить
  (2)  </a> | <a onclick="karma('','762909','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=8878">sergei55</a>    </b></span> <span class="comm-date">
    07.09.2020  в 13:05:29    &nbsp; <a href="#762910" name="762910" id="762910">#
    762910    </a>
        </span> </div>
  </div>
<article id=c762910 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=111619#762908"><b>ka3ax001</b> от <span class="comm-date"> 07.09.2020 06:37:58 </span></a><br>29 Россия* 0,63 265,23<IMG  src='smiles/ai.gif' border="0"> <br />
столько нефти в стране а цены на бензин-ужас...<br />
Путлер и К<br />
</div><br />
КАК БУДТО У НАС СИЛЬНО ПО ДРУГОМУ</article>
<div id=e762910></div>
<div class="karma">
    <span id="karma_result_762910"> <a onclick="karma('','762910','p');" style="cursor:pointer;">поощрить
  (3)  </a> | <a onclick="karma('','762910','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/6652_s.png"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=6652">DITRX</a>    </b></span> <span class="comm-date">
    07.09.2020  в 13:08:31    &nbsp; <a href="#762911" name="762911" id="762911">#
    762911    </a>
        </span> </div>
  </div>
<article id=c762911 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=111619#762908"><b>ka3ax001</b> от <span class="comm-date"> 07.09.2020 06:37:58 </span></a><br>29 Россия* 0,63 265,23<IMG  src='smiles/ai.gif' border="0"> <br />
столько нефти в стране а цены на бензин-ужас...<br />
Путлер и К<br />
</div> ну если учесть что в РФ зп выше чем у нас то это надо еще разобраться у кого дороже? <br />
К примеру в США средняя зарплата выше в 10 раз чем у нас, получаеться что у них бензин 28.6 тенге стоит за литр</article>
<div id=e762911></div>
<div class="karma">
    <span id="karma_result_762911"> <a onclick="karma('','762911','p');" style="cursor:pointer;">поощрить
  (3)  </a> | <a onclick="karma('','762911','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=16585">KapitanNemo</a>    </b></span> <span class="comm-date">
    07.09.2020  в 13:24:34    &nbsp; <a href="#762912" name="762912" id="762912">#
    762912    </a>
        </span> </div>
  </div>
<article id=c762912 class="comm">
  Бензин какой?<br />
92й стоит 143 тг</article>
<div id=e762912></div>
<div class="karma">
    <span id="karma_result_762912"> <a onclick="karma('','762912','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','762912','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/241_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=241">GoodZone</a>    </b></span> <span class="comm-date">
    07.09.2020  в 14:24:56    &nbsp; <a href="#762913" name="762913" id="762913">#
    762913    </a>
        </span> </div>
  </div>
<article id=c762913 class="comm">
  Из чего складывается цена на бензин в России<br />
<br />
Ниже - что зашито внутри цены за 1 литр АИ-95:<br />
<img src="https://cs11.pikabu.ru/post_img/2019/01/12/5/1547275533185536870.jpg" border="0"><br />
То есть <b>более 71% в цене каждого литра - это налоги, которые поступают в бюджет.</b><br />
По Казахстану такую инфу в сжатом виде не нашел, но возможно - плохо искал...</article>
<div id=e762913></div>
<div class="karma">
    <span id="karma_result_762913"> <a onclick="karma('','762913','p');" style="cursor:pointer;">поощрить
  (5)  </a> | <a onclick="karma('','762913','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/10299_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=10299">Zoggyla</a>    </b></span> <span class="comm-date">
    07.09.2020  в 14:30:53    &nbsp; <a href="#762914" name="762914" id="762914">#
    762914    </a>
        </span> </div>
  </div>
<article id=c762914 class="comm">
  Так сколько же прибыль АЗС?</article>
<div id=e762914></div>
<div class="karma">
    <span id="karma_result_762914"> <a onclick="karma('','762914','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','762914','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/10299_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=10299">Zoggyla</a>    </b></span> <span class="comm-date">
    07.09.2020  в 14:50:18    &nbsp; <a href="#762915" name="762915" id="762915">#
    762915    </a>
        </span> </div>
  </div>
<article id=c762915 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=111619#762914"><b>Zoggyla</b> от <span class="comm-date"> 07.09.2020 08:30:53 </span></a><br>Так сколько же прибыль АЗС?</div>В общем, невыгодное это дело для ип, а выгодным оно становится при громадных объемах и сети АЗС.<br />
 <a href="https://hobiz.ru/ideas/auto/vygoden-li-segodnya-sobstvennyj-biznes-na-azs/" target="_blank" rel="nofollow">https://hobiz.ru/ideas/auto/vygoden-li-segodnya-sobstvennyj-biznes-na-azs/</a></article>
<div id=e762915></div>
<div class="karma">
    <span id="karma_result_762915"> <a onclick="karma('','762915','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','762915','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/6666_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=6666">alpha_portal</a>    </b></span> <span class="comm-date">
    07.09.2020  в 15:37:49    &nbsp; <a href="#762917" name="762917" id="762917">#
    762917    </a>
        </span> </div>
  </div>
<article id=c762917 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=111619#762913"><b>GoodZone</b> от <span class="comm-date"> 07.09.2020 08:24:56 </span></a><br>Из чего складывается цена на бензин в России<br />
<br />
Ниже - что зашито внутри цены за 1 литр АИ-95:<br />
<img src="https://cs11.pikabu.ru/post_img/2019/01/12/5/1547275533185536870.jpg" border="0"><br />
То есть <b>более 71% в цене каждого литра - это налоги, которые поступают в бюджет.</b><br />
По Казахстану такую инфу в сжатом виде не нашел, но возможно - плохо искал...</div><br />
А причем тут налоги на добычу? Завод не добывает же.<br />
У нас тут 50% в цене будут надбавки перекупов.</article>
<div id=e762917></div>
<div class="karma">
    <span id="karma_result_762917"> <a onclick="karma('','762917','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','762917','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=15385">Денис222</a>    </b></span> <span class="comm-date">
    07.09.2020  в 15:43:46    &nbsp; <a href="#762918" name="762918" id="762918">#
    762918    </a>
        </span> </div>
  </div>
<article id=c762918 class="comm">
  Ещё надо понять где реал бенз, а где &quot;ослиная моча&quot;, у нас дешевле, да...но сук качество я его маму ипал</article>
<div id=e762918></div>
<div class="karma">
    <span id="karma_result_762918"> <a onclick="karma('','762918','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','762918','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/241_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=241">GoodZone</a>    </b></span> <span class="comm-date">
    07.09.2020  в 15:49:21    &nbsp; <a href="#762919" name="762919" id="762919">#
    762919    </a>
        </span> </div>
  </div>
<article id=c762919 class="comm">
  alpha_portal 07.09.2020 в 15:37:49   # 762917 <br />
Я вам просто пытаюсь объяснить, откуда такая цена берется и почему она именно такая, а не другая. Через налоги происходит перераспределение доходов в государстве, с этих денег получают пенсии и ЗП госслужащие, медики, учителя, оборонка, строится и развивается страна...<br />
<br />
У нас в Казахстане тема формирования цен, и не только на топливо, вообще очень не прозрачная и закрытая. Думаю, это происходит от того, что появление этой информации спровоцирует массу вопросов общества к отдельным гражданам Казахстана. Такое чувство, что делается это намеренно.</article>
<div id=e762919></div>
<div class="karma">
    <span id="karma_result_762919"> <a onclick="karma('','762919','p');" style="cursor:pointer;">поощрить
  (4)  </a> | <a onclick="karma('','762919','m');" style="cursor:pointer;">покарать
  (1)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=18802">Dimmon</a>    </b></span> <span class="comm-date">
    07.09.2020  в 18:22:47    &nbsp; <a href="#762920" name="762920" id="762920">#
    762920    </a>
        </span> </div>
  </div>
<article id=c762920 class="comm">
  GoodZone 07.09.2020 в 14:24:56   # 762913<br />
<br />
если в РК проведут налоговый маневр и цена будет 200 тенге включая НДПИ 36,5% , акциз 24 000 за тонну, ндс 12% это будет лучше для потребителей?<br />
</article>
<div id=e762920></div>
<div class="karma">
    <span id="karma_result_762920"> <a onclick="karma('','762920','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','762920','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/ru.png" title="ru">    &nbsp;<b>
    <a href="?page=titus/profile&id=15204">almako</a>    </b></span> <span class="comm-date">
    07.09.2020  в 20:21:43    &nbsp; <a href="#762923" name="762923" id="762923">#
    762923    </a>
        </span> </div>
  </div>
<article id=c762923 class="comm">
  quote name=GoodZone link=previd=111619#762919 date=1599472161]alpha_portal 07.09.2020 в 15:37:49   # 762917 <br />
Я вам просто пытаюсь объяснить, откуда такая цена берется и почему она именно такая, а не другая. Через налоги происходит перераспределение доходов в государстве, с этих денег получают пенсии и ЗП госслужащие, медики, учителя, оборонка, строится и развивается страна...<br />
[/quote]<br />
А остальные налоги тогда куда идут???? И кстати, пенсии с налогов не платятся, они платятся с тех денег, которые платят работающие в пенсионный фонд, так что хватит везде несчастных, нищих до крайностей  стариков пихать в оправдание. Так же как и медики, получают зарплату с фонда медстрахования, на который дерут опять же с работающих, налоги тут совершенно ни причем!а страна развивается далеко не только на налоги, а на дикие цены, например ржд, аэрофлот, общественный транспорт, надо быть крайне тупым, чтобы не мочь закупать новые автобусы или поезда, или самолеты, с такими ценами. Ума то нет нормально страной управлять, только налоги повышать и могут...граждане платят налог на добычу нефти, которую добывает сечин, пиздес гениально, сама роснефть или кто еще из олигархов то по факту ни копейки не платят налогов, все из кармана граждан берется, так еще этим пидарам и доплачивают, опять из кармана граждан,якобы чтобы цену не повышали, с..ка &quot;компенсация недополученной прибыли&quot;  называется, по миллиарду-два ежедневно... П..дарасы одним словом</article>
<div id=e762923></div>
<div class="karma">
    <span id="karma_result_762923"> <a onclick="karma('','762923','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','762923','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/7785_s.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=7785">Практичный</a>    </b></span> <span class="comm-date">
    07.09.2020  в 21:24:04    &nbsp; <a href="#762925" name="762925" id="762925">#
    762925    </a>
        </span> </div>
  </div>
<article id=c762925 class="comm">
  Все нефтедобывающие страны,за исключением коррумпированных цены ниже чем за бутылку воды.</article>
<div id=e762925></div>
<div class="karma">
    <span id="karma_result_762925"> <a onclick="karma('','762925','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','762925','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11368_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11368">Мура45</a>    </b></span> <span class="comm-date">
    07.09.2020  в 23:21:27    &nbsp; <a href="#762931" name="762931" id="762931">#
    762931    </a>
        </span> </div>
  </div>
<article id=c762931 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=111619#762918"><b>Денис222</b> от <span class="comm-date"> 07.09.2020 09:43:46 </span></a><br>Ещё надо понять где реал бенз, а где &quot;ослиная моча&quot;, у нас дешевле, да...но сук качество я его маму ипал</div><br />
Где умудряетесь заправляться дерьмовым бензином?</article>
<div id=e762931></div>
<div class="karma">
    <span id="karma_result_762931"> <a onclick="karma('','762931','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','762931','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>
  </div>
  <div class="pages">
  </div>
</div>

<script type="text/javascript" language="JavaScript">
var
stop_id=762931;

function doLoadcomm(value,from,to,add) {
	document.getElementById('loading').style.display='';
    // Create new JsHttpRequest object.
    var req = new JsHttpRequest();
    // Code automatically called on load finishing.
    req.onreadystatechange = function() {
        if (req.readyState == 4) {
			            // Write result to page element (_RESULT become responseJS). 
document.getElementById('loading').style.display='none'; 
if(add){		  
document.getElementById(to).innerHTML = document.getElementById(to).innerHTML+req.responseJS.q;
}else{
document.getElementById(to).innerHTML = req.responseJS.q;
}

document.getElementById('add_comm_result').innerHTML = req.responseJS.err;
stop_id=req.responseJS.stop_id;
if(req.responseJS.err==''){
document.getElementById('table_comm').style.display='';
document.getElementById('add_comm_form').reset();
}

if(from.indexOf('xml/xml/add_comm.php')>-1){
document.getElementById('img_code').innerHTML = req.responseJS.i;
}			
			
			
            // Write debug information too (output become responseText).
          //  document.getElementById(to).innerHTML = req.responseText;
        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}


function doLoadquote(value,from,to,add) {
	
    var req = new JsHttpRequest();
   
    req.onreadystatechange = function() {
        if (req.readyState == 4) {

document.getElementById(to).value = document.getElementById(to).value+req.responseJS.q;

        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}



 function add_comm(){
//document.getElementById('add_desk_result').innerHTML='111111';

doLoadcomm(document.getElementById('add_comm_form'),'xml/xml/add_comm.php?previd=111619&stop_id='+stop_id,'comm_result',true);
 }	// function add_comm(){
	 
function ctrlEnter(event)
    {
		//alert(event.keyCode);
		if(event.keyCode==10||(event.ctrlKey && event.keyCode==13)){
    add_comm();
		}
    }
	
 function next_page(start){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start='+start+'&previd=111619','comm_result',false);

}

function show_best_comm(){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start=0&previd=111619&best_comm=1','comm_result',false);
	
	}
function send_sms(){
	phone=document.getElementById('phone').value;
doLoad(document.getElementById('add_comm_form'),'xml/xml/sendsms.php','sms_result',false);
alert('В стадии разработки');	
	}	

	
function ValidPhone() {
    var re =  /^\+([0-9]{9,12})/;
    var myPhone = document.getElementById('phone').value;
    var valid = re.test(myPhone);
    if (valid) send_sms();
    else alert('Номер телефона введен не правильно!')
    return valid;
}  
</script>

<form id="empty_form"  name="empty_form" method="post" enctype="multipart/form-data" onSubmit="return false" style="display:none;">
</form>
<form method="post" name="add_comm_form" id="add_comm_form" enctype="multipart/form-data" onSubmit="return false">
  <div class="table-formk"> <a id="formk"></a>
    <div class="head-of-comm">Добавить сообщение</div>
    <div class="comm-add-form">
            <b>Чтобы добавлять комментарии <a href="?page=titus/reg">зарeгиcтрирyйтeсь</a></b>
          </div>
  </div>
</form>

<!--<div class="table-formk">-->				</div>
				<!-- .content -->
			</div>
			<!-- <div class="container">-->

			<!-- .right-sidebar -->
			<aside class="right-sidebar">
				<div class="head-of-sb">Тэги</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<span id="tag"><a href="?page=polit">
        Политика        </a></span>
				
										<span id="tag"><a href="?page=ekon">
        Экономика        </a></span>
				
										<span id="tag"><a href="?page=zlo">
        Империя зла        </a></span>
				
										<span id="tag"><a href="?page=shym">
        Шымкент        </a></span>
				
										<span id="tag"><a href="?page=world">
        В мире        </a></span>
				
										<span id="tag"><a href="?page=scan">
        Скандалы        </a></span>
				
										<span id="tag"><a href="?page=krkor">
        Закона.Нет        </a></span>
				
										<span id="tag"><a href="?page=video">
        Видео        </a></span>
				
										<span id="tag"><a href="?page=sos">
        ЧП        </a></span>
				
										<span id="tag"><a href="?page=mnen">
        Мнения        </a></span>
				
										<span id="tag"><a href="?page=nauka">
        Наука и техника        </a></span>
				
										<span id="tag"><a href="?page=blog">
        Блоги        </a></span>
				
										<span id="tag"><a href="?page=kz">
        В Казахстане        </a></span>
				
										<span id="tag"><a href="?page=ca">
        Центральная Азия        </a></span>
				
										<span id="tag"><a href="?page=kult">
        Культура        </a></span>
				
										<span id="tag"><a href="?page=sport">
        Спорт        </a></span>
				
										<span id="tag"><a href="?page=it">
        IT        </a></span>
				
										<span id="tag"><a href="?page=auto">
        Авто        </a></span>
				
										<span id="tag"><a href="?page=golos">
        Опросы        </a></span>
				
										<span id="tag"><a href="?page=hn">
        HotNews        </a></span>
				
										<span id="tag"><a href="?page=inosm">
        О нас        </a></span>
				
										<span id="tag"><a href="?page=cal">
        Календарь        </a></span>
				
										<span id="tag"><a href="?page=arx">
        Архив статей        </a></span>
				
										<span id="tag"><a href="?page=foto">
        Фотоотчёты        </a></span>
				
										<span id="tag"><a href="?page=pic">
        Картинки        </a></span>
				
										<span id="tag"><a href="?page=girls">
        Девчонки        </a></span>
				
										<span id="tag"><a href="?page=mans">
        Мальчики        </a></span>
				
										<span id="tag"><a href="?page=yum">
        Юмор и Истории        </a></span>
				
										<span id="tag"><a href="?page=sex">
        Любовь и отношения        </a></span>
				
										<span id="tag"><a href="?page=nweap">
        Новости оружия        </a></span>
				
										<span id="tag"><a href="?page=d">
        Download        </a></span>
				
										<span id="tag"><a href="?page=obmen">
        Обменник        </a></span>
				
										<span id="tag"><a href="?page=link">
        Ссылки        </a></span>
				
										<span id="tag"><a href="?page=book">
        Библиотека        </a></span>
				
										<span id="tag"><a href="?page=himic">
        Ядерщик        </a></span>
				
										<span id="tag"><a href="?page=?type=gb&previd=2228">
        Гостевая        </a></span>
				
									</div>
				<div class="head-of-sb"><a href="?page=titus/comm_all">Комментарии 
        (
        721036        ) </a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
							<div class="segment-sb" title="На тему: Заметки русского путешественника. В гостях у сарта. Дастархан.">
			<a href="?previd=111337#762938">
				Полная коллекция фотографий Проскудина-Горского включая Кахаъстан, туркестан итд, ( стоит посмотреть) на сайте  библиотеки конгресса США ( внезапно) : https://www.loc.gov/collections/prokudin-gorskii/			</a>
		</div>
				<div class="segment-sb" title="На тему: Те самые перехваченные сообщения">
			<a href="?previd=111608&start=60#762937">
				 Цитата: Васяй от  07.09.2020 17:38:34  Цитата: Alice004 от  06.09.2020 17:00:36 уолкеру в далёком детстве какой-нибудь Вася щелбанов за гаражами надавал. Или в асычки обыграл.и уолкер,со свойственной			</a>
		</div>
				<div class="segment-sb" title="На тему: Вакцина">
			<a href="?previd=111611&start=30#762936">
				снова Ал. Скажите, титусяне (я как наблюдатель со стороны,) Этот Ал кому нибудь интересен? Он принес какую-нибудь пользу сайту, кроме кучи сообщений? Меня бесит, если вижу под публикацией кучу коммент			</a>
		</div>
				<div class="segment-sb" title="На тему: Вакцина">
			<a href="?previd=111611&start=30#762935">
				 Цитата: Ал от  06.09.2020 04:15:03  Цитата: Zoggyla от  06.09.2020 04:10:53  Quote:Какие конкретно?Не стоит возбуждаться на явные глупости. Кто-нить сбредит и начинается!) Но пасаран!
ЗЫ. Ты ему еще			</a>
		</div>
				<div class="segment-sb" title="На тему: Рахмон кандидат">
			<a href="?previd=111597#762934">
				Уважаемый Гудзон, Вы говорите, не раз высказывались по поводу обнуления Путина. Извините, не нашла Ваших высказываний, но неужели Вы считаете это правильным ходом? Неужели Вы не находите сходства в де			</a>
		</div>
				<div class="segment-sb" title="На тему: Рахмон кандидат">
			<a href="?previd=111597#762933">
				 Цитата: GoodZone от  04.09.2020 11:51:05 Dimmon 04.09.2020 в 17:08:26   # 762717 
По поводу обнуления я уже здесь не раз высказывался, повторяться не буду, да и причем здесь это...			</a>
		</div>
				<div class="segment-sb" title="На тему: Те самые перехваченные сообщения">
			<a href="?previd=111608&start=60#762932">
				 Цитата: Alice004 от  06.09.2020 17:00:36 уолкеру в далёком детстве какой-нибудь Вася щелбанов за гаражами надавал. Или в асычки обыграл.и уолкер,со свойственной ему мнительностью и ранимостью, никак 			</a>
		</div>
				<div class="segment-sb" title="На тему: Обзор цен на бензин по всему миру по состоянию на 31-авг-2020">
			<a href="?previd=111619#762931">
				 Цитата: Денис222 от  07.09.2020 09:43:46 Ещё надо понять где реал бенз, а где &quot;ослиная моча&quot;, у нас дешевле, да...но сук качество я его маму ипал
Где умудряетесь заправляться дерьмовым бен			</a>
		</div>
						</div>
				<!--<div id="content-sb">-->

				<div class="head-of-sb"><a href="/?page=xml/desk">Объявления</a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<div class="segment-sb">
						РЕСТАВРАЦИЯ ВАНН <b>дог.</b>					</div>
										<div class="segment-sb">
						попугай волнистые клетки и корма <b>1300</b>					</div>
										<div class="segment-sb">
						Ультразвуковые дезинтеграторы-гомогенизаторы серии TL-II/TL-IID <b>дог.</b>					</div>
										<div class="segment-sb">
						Ультразвуковая машина PS-100T <b>дог.</b>					</div>
										<div class="segment-sb">
						Ультразвуковые ванны серии YM-S/YM-ST <b>дог.</b>					</div>
										<div class="segment-sb">
						Фотосинтетическая баня <b>дог.</b>					</div>
										<div class="segment-sb">
						Роторный испаритель RE-201D <b>дог.</b>					</div>
										<div class="segment-sb">
						Сухие бани серии HX <b>дог.</b>					</div>
										<div class="segment-sb">
						Лабораторная магнитная мешалка <b>дог.</b>					</div>
										<div class="segment-sb">
						Лиофильные сушки (лиофилизаторы) серии HX <b>дог.</b>					</div>
									</div>
			</aside>
			<!-- .right-sidebar -->
		</div>
		<!-- .middle-->

		<footer class="footer">
			<div class="footer-element"> <img src="/body/logo2.png" width="80" height="57" alt=""/>
			</div>
			<div class="footer-element" style="float:right">
				<noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56748133-1', 'auto');
  ga('send', 'pageview');

</script>

 <!--Rating@Mail.ru COUNTEr--><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1007630", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1007630;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- ZERO.kz -->
<span id="_zero_3415">
<noscript>
<a href="https://zero.kz/?s=3415" target="_blank">
<img src="https://c.zero.kz/z.png?u=3415" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 3415]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->
  
 <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel=\"nofollow\"><img src='//counter.yadro.ru/hit?t12.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодн¤' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=14577577&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/14577577/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн¤ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="14577577" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter14577577 = new Ya.Metrika({
                    id:14577577,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/14577577" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div>
			<div style="clear: both;"></div>
			<div class="footer-bottom"><a href="/?previd=101163">© Агентство гражданской журналистики 2006-
			    2020гг. СВИДЕТЕЛЬСТВО №17047-СИ</a></div>
		</footer>
		<!-- .footer -->
	</div>
	<!-- .wrapper -->

</body>
</html> 
<!--
Время запроса 0.6032 сек.-->