<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
				"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
	<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<!--<meta http-equiv="Cache-Control" content="no-cache"/>
	<meta http-equiv="PRAGMA" content="NO-CACHE"/>-->
	<meta http-equiv="X-FRAME-OPTIONS" content="SAMEORIGIN"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, target-densityDpi=device-dpi">
		
	
	<meta property="og:title" content="Пользователи Reddit объявили войну «жадным хедж-фондам»"/>
	<title>
		Пользователи Reddit объявили войну «жадным хедж-фондам»	</title>
	<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<link href="/files/style.new.css?date=2019070339" rel="stylesheet"/>
	<link href="/rss" rel="alternate" type="application/rss+xml" title="RSS-канал обновлений"/>
	<meta name='yandex-verification' content='ed9bd1031c155ffc'/>
	<meta name="keywords" content="пользователи,reddit,объявили,хедж,рынке,интернет,форума,фонды,бумаги,gamestop,акции,load,theme,files,последние,взлет,акций,сети,убытки,большие,короткие,позиции,котировок,дома,января,других,«это,рынок,консоли,продажи,почти,компания,акциям,wallstreetbets,melvin,capital,около,данным,cnbc,этому,денег,этого,компании,рост,которым,частных,инвесторов,шорт,сквиз,ситуация,один,пользователей,благодаря,несколько,котировки,млрд,года,активов,рынки,сказал,citron,фонд,эндрю,лефт,которую,также,время,financial,люди,nokia,акциями,всего,https,news,заработать,серебро,долларов,хедж фонды,акциями gamestop,крупные хедж фонды,фонд citron capital,которых пытаются заработать,пытаются заработать пользователи,заработать пользователи wallstreetbets"/>
	<meta name="description" content="На фондовом рынке происходит локальное сумасшествие: пользователи интернет-форума заставляют крупные хедж-фонды нести гигантские потери, скупая бумаги GameStop"/>
	<meta property="og:description" content="На фондовом рынке происходит локальное сумасшествие: пользователи интернет-форума заставляют крупные хедж-фонды нести гигантские потери, скупая бумаги GameStop"/>
		<script type="text/javascript" src="/files/script.js"></script>
	<script type="text/javascript" src="/xml/xml/JsHttpRequest.js"></script>
	<script src='uppod.js' type='text/javascript'></script>


	<script language="javascript">
		function resetform() {
			document.getElementById( "add_news_form" ).reset();
		}
	</script>
</head>

<body>
	<a id="move_up" name="move_up" href="javascript:scroll(0,0);"><br/>
&#9650;</a>

	<div id="loading" style="display:none;"><img src="body/load_bar.gif"/>
	</div>

	<div id="foto" style="display:none; position:fixed; top:0px; left:0px;">
		<div onclick="hide_foto();" style="position: fixed; width:50px; height:50px; right:0px; z-index:1011; cursor:pointer; color:#FFFFFF; line-height:50px; text-align:center; font-weight:bold; font-size:24px; font-family:Arial Black;">&times;</div>
		<table width="100%" height="100%" border="0" cellpadding="0" cellspacing="0" align="center">
			<tr>
				<td align="center" valign="middle" style="padding:10px;"><img src="body/load_bar.gif" id="load_bar"/> <img id="load_image" onload="CheckLoad();" onmouseover="document.getElementById('title_img').style.display='';" onmouseout="document.getElementById('title_img').style.display='none';"/>
				</td>
			</tr>
		</table>
	</div>
	<div id="prev" style="position:absolute; cursor:pointer; display: none;"><img src="body/prev.png" onclick="prev_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/prev.png' width:expression(1); height:expression(1);">
	</div>
	<div id="next" style="position:absolute; cursor:pointer; display: none;"><img src="body/next.png" onclick="next_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/next.png' width:expression(1); height:expression(1); ">
	</div>
	<div id="title_img" style="display: none;background-image:url('body/bgalpha.png');">Описание картинки</div>
	<script type="text/javascript" language="JavaScript">
		window.onscroll = function () {

			var scrolled = document.documentElement.scrollTop + document.body.scrollTop;

			if ( scrolled > 800 ) {
				//  alert(scrolled);
				document.getElementById( 'move_up' ).style.display = 'block';
			} else {
				document.getElementById( 'move_up' ).style.display = 'none';
			}
		}
	</script>
	<div class="wrapper">
		<div class="header">
			<div class="header_center">
				<div class="enter" onClick="document.getElementById('left-sidebar').style.display='inline';">
					≡
				</div>
				<h1 class="logo"><a href="/"><img src="/body/logo.png">
					
					<img src="https://titus.kz/body/18+.png" style="margin-bottom: 38px;width: 70px;">
					</a></h1>

				<!--<header class="header">-->

				<div id="header-right">
					<div class="news-add" style="line-height:35px; "> <a href="?page=titus/add_news"><img src="/body/news_add.png"  style="vertical-align: middle;">&nbsp; &nbsp;Добавить новость</a> </div>
					<div style=" height:35px;"> <img src="/body/search.png" style="vertical-align: middle;"> &nbsp;&nbsp;
						<form id="search-form" name="search-form" method="post" action="/?page=titus/search" style=" display:inline-block;">
							<input type="text" name="search_string" id="search_string" class="search-input">
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- .header-->

		<div class="header2"> &nbsp;</div>
		<div id="middle" class="middle">
			<aside id="left-sidebar">
								<form method="post" name="form_login" id="form_login" enctype="multipart/form-data" onSubmit="return false">
					<div id="result_login">
						<div class="left-sb-element" id="login_form">
<div class="left-sb-name"><img src="/body/my_page.png">Вход в систему</div>
<div style="text-align:center;"><br>
<input name="name" type="text" id="name" class="login-input" value="" placeholder="Логин или e-mail">
<br>
<br>
<input name="pass" type="password" id="pass" class="login-input" placeholder="Пароль">

<br>
<br>
<input type="button" name="button"  value="Войти" class="login-button" onClick="login();">
<br>
<br>
<a href="/?page=titus/reg">Регистрация</a><br>
<a href="/?page=xml/recovery_pass">Забыли пароль?</a>
</div>
</div>

					</div>
				</form>
								
				<div class="left-sb-element" id="users_online">
					<div class="left-sb-name"><img src="/body/online.png" width="20" height="20">В сети</div>
					<div>
												Онлайн:
						<b>
							410						</b> <br/>
						<a href="?page=titus/profile&id=6835">Reanimator</a>, <a href="?page=titus/profile&id=8354">PHATik</a>, <a href="?page=titus/profile&id=13120">Manitu</a>, <a href="?page=titus/profile&id=9227">Mustang</a>, <a href="?page=titus/profile&id=9338">Lukas</a>, <a href="?page=titus/profile&id=16007">кинат</a>, <a href="?page=titus/profile&id=12849">Mathematicus</a>, <a href="?page=titus/profile&id=11705">Ал</a>, <a href="?page=titus/profile&id=12976">KS</a>, <a href="?page=titus/profile&id=14828">Yerla</a>					</div>
				</div>
				<div class="left-sb-element" id="friends">
        <div class="left-sb-name"><img src="/body/friends.png" width="20" height="20">Друзья сайта</div>
        <div align="center">www.stimeks.kz<br />
          www.potolkovich.kz <br />
          <a href="https://www.instagram.com/shymkent_potolki_ideal/">Натяжные потолки</a><br>
        </div>
      </div>
				
								<div id="left-sb-element">
					<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>				</div>
			</aside>
			<!--<aside id="left-sidebar">-->
			<div class="container">
				<div class="menu3" style="position: absolute; top:100px; margin-left:25px;">
					<div id="menu">
						<a href="/">
							<div id="menu_element">Свежее</div>
						</a>
						<a href="?order=r">
							<div id="menu_element">Читаемое</div>
						</a>
						<a href="?order=d">
							<div id="menu_element">Обсуждаемое</div>
						</a>
						<a href="?order=k">
							<div id="menu_element">Рейтинговое</div>
						</a>
					</div>
					<div class="period"> <a href="?">2 суток</a> &nbsp;&nbsp;&nbsp;<a href="?period=7">Неделя</a>&nbsp;&nbsp;&nbsp;<a href="?period=14">1/2месяца</a>&nbsp;&nbsp;&nbsp; <a href="?period=30">Месяц</a>&nbsp;&nbsp;&nbsp; <a href="?period=93">Квартал</a> </div>
				</div>
				<div class="content">
					<div class="content-box">
  <div id="content-type"> <a href="?page=ekon">
    Экономика    </a> </div>
    <header class="content-name">
    Пользователи Reddit объявили войну «жадным хедж-фондам»  </header>
    <div class="content-action">
    <div class="print"> <a href="/print.php?id=112881" target="_blank">&#1055;&#1077;&#1095;&#1072;&#1090;&#1100;:</a> <img src="/body/print.png"> &#1064;&#1088;&#1080;&#1092;&#1090;: <span class="graydk" style="font-size:17px; cursor:pointer;" onclick="set_font_size(17);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:16px; cursor:pointer;" onclick="set_font_size(16);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:15px; cursor:pointer;" onclick="set_font_size(15);">&#1040;&#1073;&#1074;</span> </div>
  </div>
  <div class="date"><span>
    danilov 29 Января 2021 в 16:50:45    </span> </div>
  <main id="content-text">
    На фондовом рынке происходит локальное сумасшествие: пользователи интернет-форума заставляют крупные хедж-фонды нести гигантские потери, скупая бумаги GameStop, AMC и другие далекие от статуса голубых фишек акции<br />
<br />
<img src="load_theme/files/202101291050516013e88ba6cbc.jpg" border="0"><br /><br />В последние дни едва ли не главная тема на фондовом рынке — беспрецедентный взлет акций сети магазинов видеоигр GameStop. Ее бумаги растут на сотни процентов и несут миллиардные убытки хедж-фондам, открывшим по ним большие короткие позиции  .<br />
<br />
Еще пару лет назад в такое бы никто не поверил, но причина происходящего — флешмоб в интернете: разогрев котировок устроили пользователи социальной платформы Reddit из тематического форума про инвестиции. Все настолько серьезно, что комментарии уже дают власти США: пресс-секретарь Белого дома Джен Псаки 27 января заявила, что министр финансов Джанет Йеллен и другие члены администрации Байдена следят за огромными движениями средств в акциях GameStop и некоторых других.<br />
<br />
«Это хорошее напоминание, что фондовый рынок — не единственный индикатор здоровья нашей экономики», — сказала Псаки.<br />
<br />
GameStop — представитель традиционного ретейла: она продает консоли, диски с играми и фильмами и другие товары в обычных магазинах. В последние годы, по мере того как рынок все больше уходил в онлайн, продажи сети постоянно падали вместе с котировками — с октября 2015-го до осени 2020-го она потеряла почти 90% рыночной стоимости. В Bloomberg ожидают, что компания будет убыточной в 2021 и 2022 годах. Но это не помешало ее акциям прибавить более 1600% за последние пару недель — и возможно, это не предел. Как это вообще возможно?<br />
<br />
Все началось еще в конце ноября с поста пользователя u/ronoron в r/wallstreetbets: он выразил недовольство хедж-фондом Melvin Capital, открывавшим короткие позиции по акциям GameStop. Юзер считал компанию недооцененной и перспективной.<br />
<br />
«Эти бумеры по-прежнему думают, что цифровые консоли убьют GameStop даже несмотря на то, что им помогает Microsoft и что дисковые консоли по-прежнему составляют подавляющее большинство продаж», — писал он. Тогда бумаги сети на Нью-Йоркской фондовой бирже стоили около $16 и она была крайне популярна у шортселлеров (тех, кто ставил на падение акций): по данным CNBC, 138% находившихся в свободном обращении акций были проданы по шортам — компания была одним из лидеров по этому показателю на рынке США.<br />
<br />
Участники форума в комментариях поддержали пользователя и решили начать скупку акции GameStop, чтобы «лишить денег жадные хедж-фонды». За декабрь акции прибавили около 20%, а в январе им придало новый импульс назначение бывшего CEO интернет-магазина товаров для домашних животных Chewy Райана Коэна (державшего около 10% бумаг сети) в совет директоров GameStop.<br />
<br />
Коэн был известен как активный сторонник смещения фокуса GameStop с традиционного ретейла на цифровые продажи — в частности, он поддерживал развитие интернет-магазина. После этого акции компании взлетели — их рост подогревали все те же пользователи Reddit, которым помог еще и твит Илона Маска. По данным Reuters, около 34% сделок обеспечили индийские платформы для частных инвесторов Vested Finance и Stockal. Взлет на сотни процентов объясняется тем, что флешмоберы добились так называемого шорт-сквиза.<br />
<br />
 Quote:<div class="quote"><b>Илон Маск:</b><br />
<br />
Ты не можешь продать дом, который тебе не принадлежит<br />
Вы не можете продать автомобиль, которым ты не владеешь<br />
но<br />
ты * можешь * продавать акции, которыми ты не владеешь !?<br />
это бред - шорт это мошенничество<br />
<br /></div><br />
<br />
Шорт-сквиз — ситуация, при которой резкий взлет акций заставляет шортселлеров закрывать короткие позиции и выкупать бумаги, чтобы вернуть их брокеру. Это провоцирует еще больший рост котировок.<br />
<br />
Один из пользователей утверждает, что благодаря инвестициям в Gamestop превратил $50,8 тыс. в $22,8 млн — и продолжает удерживать позицию.<br />
<br />
Из-за гиперволатильности биржи несколько раз останавливали торги бумагами. По итогам торгов 27 января одна акция Gamestop стоила $347,51 (хотя на максимуме котировки превышали $370), а рыночная капитализация  сети превысила $41 млрд. На премаркете 28 января по состоянию на 14:00 мск бумаги растут еще на 29%, до $450 за штуку.<br />
<br />
Посетители интернет-форума способны на такое, серьезно?<br />
<br />
Да. Во-первых, Reddit — это по-настоящему огромная площадка. По данным Statista, в декабре 2020 года она привлекла 1,735 млрд уникальных посетителей. А на сабреддит r/wallstreetbets подписано 4,2 млн человек — и это лишь один из множества других тематических форумов по фондовому рынку на Reddit.<br />
<br />
Во-вторых, в 2020 году на рынок хлынула армия новых инвесторов — физических лиц. Причины — мартовский обвал, резкое снижение ключевых ставок центробанками по всему миру, сделавшее малопривлекательным банковские вклады, и повышение доступности инвестиций благодаря современным платформам вроде Robinhood.<br />
<br />
«Посты на Reddit, позволяющие увеличить влияние отдельных людей, кредитные плечи и тщательно подобранные цели — благодаря всему этому частные инвесторы теперь могут оказывать значительное воздействие на рынок», — цитирует CNBC главного инвестиционного стратега Leuthold Group Джима Полсена.<br />
<br />
Однако важно понимать, что хотя армия частных инвесторов способна влиять на отдельные акции, она не сможет переворачивать рынок в целом. «У частных инвесторов нет достаточного количества активов, чтобы постоянно влиять на глобальные рынки. Небольшие отдельные компании? Разумеется. Но менять весь ландшафт рынка? Вряд ли», — сказал глава отдела распределения активов Pacific Life Fund Advisors Макс Гохман.<br />
<br />
<b>Шортселлеры несут огромные убытки, а глава крупного фонда даже подвергся травле</b><br />
<br />
Пользователи Reddit объявили настоящую войну шортистам — например, от них пострадала известная исследовательская фирма Citron Research, ищущая переоцененные компании и открывающая по их акциям короткие позиции, фонд Citron Capital и лично их основатель Эндрю Лефт.<br />
<br />
Citron Research собиралась опубликовать видеоразбор с описанием причин, по которым акции GameStop ждет обвал, но не смогла это сделать вовремя из-за многочисленных попыток взлома своих аккаунтов в соцсетях.<br />
<br />
Фонд Citron Capital закрыл большую часть коротких позиций по акциям GameStop со 100%-ными потерями. Эндрю Лефт заявил: «Я совершенно поражен размахом этого движения, но все так. Это рынок, это игра, в которую играют, никак иначе это не назвать». Он рассказал, что фонд будет более рассудительным с короткими позициями и планирует открыть несколько длинных позиций в будущем.<br />
<br />
Лефт не думает, что увлечение шорт-сквизами будет продолжаться долго. «Нет никаких «они», — сказал Эндрю Лефт. — «Это кучка ребятишек, которые все решили покупать «коллы» (колл-опцион — это биржевой контракт, который дает возможность купить биржевой товар (акции) по заранее определенной цене. — «РБК Инвестиции»).<br />
<br />
Также Лефт добавил, что в последнее время он меняет свой голос, когда отвечает на звонки, потому что, по его словам, пользователи Reddit звонят ему без остановки. Они создали ему поддельный профиль в Tinder, появились у его дома и взломали твиттер-аккаунт Citron.<br />
<br />
«Они преследуют меня, как могут», — сказал Лефт. — Такого еще никогда не случалось».<br />
<br />
Также сильно пострадал топовый хедж-фонд Melvin Capital Management, который и был изначальной целью инвесторов с Reddit. В прошлом году он вырос на 52%, заняв первое место среди наиболее эффективных фондов. В начале года Melvin Capital управлял $12,5 млрд, но потерял $3,75 млрд, или почти 30%, в пятницу, 22 января, рассказали The Wall Street Journal и Financial Times люди, знакомые с вопросом.<br />
<br />
Чтобы справиться с растущими потерями, основатель Melvin Гейб Плоткин организовал экстренную сделку с фондом Citadel, который немедленно инвестировал $2,75 млрд для стабилизации ситуации. По условиям договора, Citadel получил долю в Melvin на три года. Представители Melvin уже объявили, что фонд закрыл позицию в GameStop и реорганизовал портфель.<br />
<br />
<b>GameStop — не единственная компания, чьи котировки разогрели реддиторы</b><br />
<br />
Пользователи Reddit разгоняют не только котировки GameStop: таким же образом они подняли стоимость бумаг Nokia, Blackberry и крупнейшей в мире сети кинотеатров AMC Entertainment.<br />
<br />
Financial Times отметила, что 27 января также резко выросли акции американского ретейлера товаров для дома Bed Bath &amp; Beyond, немецкой фармацевтической компании Evotec, производителя аккумуляторов Varta и польского разработчика игр CD Projekt.<br />
<br />
<b>Что будет с акциями GameStop и других «разогретых» компаний дальше</b><br />
<br />
Ситуация с GameStop уже привлекла всеобщее внимание и наверняка вызовет какую-то реакцию регуляторов. Сотрудники SEC, скорее всего, изучают торговую активность и сообщения на Reddit, считает бывший руководитель Службы регулирования отрасли финансовых услуг (FINRA — Financial Industry Regulatory Authority) Брэд Беннетт.<br />
<br />
«Если это просто люди, которые подбивают друг друга на безумия в интернете, то здесь трудно найти нарушение. Но если есть те, кто размещает информацию на сайте, рекомендуют акции, а затем продают их во время безумия и не раскрывают эту информацию, то они могут быть мошенниками», — сказал Беннетт.<br />
<br />
Аналитики не верят, что эта ситуация с акциями GameStop продлится достаточно долго — по их мнению, крах котировок неизбежен. Консенсус-прогноз по ним — всего $13,44, что примерно в 30 раз ниже актуальной цены. Американский финансист Майкл Бьюрри назвал ралли GameStop «неестественным, безумным и опасным»<br />
<br />
«Ребята, покупающие за $300, думают, что какой-нибудь больший дурак купит за $400, и до сих пор такие дураки продолжают появляться. Это финансовая пирамида», — сказал аналитик Wedbush Майкл Пачтер, который следит за акциями GameStop c 2002 года.<br />
<br />
А аналитик Mirabaud Securities Нил Кэмпинг так отозвался о перспективах акций Nokia, также поднятых реддиторами: «Это все равно что найти журнал за 2006 год и выбирать самую успешную компанию по нему. Добавьте к этому изначально низкую цену акций и популярность бренда в прошлом. Люди скупают акции Nokia с таким энтузиазмом, будто нашли новую Tesla».<br />
<br />
<a href="https://quote.rbc.ru/news/article/601281b09a7947c3df186842" target="_blank" rel="nofollow">https://quote.rbc.ru/news/article/601281b09a7947c3df186842</a><br />
<br />
<a href="https://smart-lab.ru/gr/NYSE.GME" target="_blank" rel="nofollow">https://smart-lab.ru/gr/NYSE.GME</a><br />
<br />
***<br />
<br />
Битва между физиками и хедж-фондами, потрясшая американские и европейские фондовые рынки, в четверг перекинулась на рынки Азии и Австралии - RTRS<br />
BBG: GameStop-мания распространяется по миру<br />
American Airlines разогнали на 52%!!!<br />
Koss разогнали за сегодня на почти 200%!!!! <br />
Naked Brand +114%!!!!<br />
<br />
***<br />
<br />
Я так понимаю, &quot;игроки&quot; освоили правила системы и стали играть с ней по ее же правилам в своих интересах. Сейчас настала пора срочно менять правила.<br />
<br />
***<br /><br />Генеральный директор Nasdaq предлагает приостанавливать торговлю [акциями, на которых пытаются заработать пользователи WallStreetBets], чтобы позволить крупным инвесторам «перекалибровать свои позиции» для борьбы с пользователями Reddit<br />
https://www.mediaite.com/news/nasdaq-ceo-suggests-halt-to-trading-to-allow-big-investors-to-recalibrate-their-positions-to-combat-reddit-users/<br /><br />Белый дом [т.е. администрация Байдена] &quot;мониторит ситуацию&quot; с GameStop и другими компаниями [т.е. акциями, на которых пытаются заработать пользователи WallStreetBets], сообщает агенство Рейтер.<br />
https://www.reuters.com/article/us-gamestop-white-house-idUSKBN29W2I1<br /><br />Discord забанил за &quot;язык ненависти и вражды&quot; сервер WallStreetBets (т.е. убил платформу через которую профессиональные вдохновители координировали действия) - https://www.theverge.com/2021/1/27/22253251/discord-bans-the-r-wallstreetbets-server<br /><br />SEC [финансовый регулятор США] изучит ситуацию с опционами и &quot;деятельностью финансовых структур и других участников рынка&quot;<br />
https://finance.yahoo.com/news/yellen-monitoring-gamestop-market-activity-183420988.html<br /><br />TDAmeritrade и Schwab запретили торговлю GME и AMC на своих платформах (ибо нефиг присоединяться к успешным трейдам WSB, ведь не для этого клиентов привлекали)<br />
https://www.marketwatch.com/story/gamestop-amc-trading-is-now-being-restricted-at-td-ameritrade-11611769804<br />
<br />
<b>ОНИ НАЦЕЛИЛИСЬ НА СЕРЕБРО</b><br />
<br />
САМЫЙ БОЛЬШОЙ ШОРТ-СКВИЗ В МИРЕ – СЕРЕБРО 25$ до 1000$<br />
<br />
Рынок серебряных слитков-один из самых манипулируемых на земле. Любой шорт-сквиз в серебре был бы ЭПИЧЕСКИМ. Мы знаем, что миллиардные банки манипулируют золотом и серебром, чтобы покрыть реальную инфляцию.<br />
<br />
Как в промышленном, так и в денежном случае печать долгов никогда не была более благоприятной для хеджирования инфляции № 1 - Серебро.<br />
<br />
Серебро с поправкой на инфляцию должно быть на уровне 1000 долларов вместо 25 долларов.<br />
<br />
Почему бы сделать шорт-сквиз серебра до реальной физической цены?<br />
<br />
***<br />
<br />
Председатель interactive Brokers только что допустил большую ошибку в прямом эфире CNBC... На вопрос ведущих о причине блокировки AMC и GAMESTOP у себя на платформе - он ответил, что они делают это ДЛЯ СВОЕЙ СОБСТВЕННОЙ БЕЗОПАСНОСТИ, а затем он добавил &quot;ну и конечно для наших пользователей&quot;<br />
<br />
Т.е. их не волнуют убытки пользователей, все брокеры делают это для себя.<br />
<br />
Из-за большой волатильности и большого количества ритейл-инвесторов сами брокеры могут нести большие риски, например в случае с маржинальными аккаунтами неопытных игроков.<br />
<br />
***<br />
<br />
Deutsche: объемы торгов в опционах колл на акции и фондовые индексы США по состоянию на 27 января 2021г – гипертрофированный рекорд!<br />
<br />
<img src="load_theme/files/202101291140236013f4270382d.jpg" border="0"><br />
<br />
<b>Финансовый популизм</b><br />
<br />
Внимание всего мира приковано к стремительному взлёту акций фирмы GameStop, которые выросли более чем в 20 раз с начала 2021 года. Это произошло из-за организованной рядовыми инвесторами на сабреддите WallStreetBets кампании по скупке акций и опционов GameStop.<br />
<br />
Конкретная фирма была выбрана не случайно - она давно считалась умирающей компанией, которую использовали крупные хедж-фонды для получения лёгких денег с продажи её акций. Но когда те начали быстро расти, финансистам пришлось срочно закрывать шорт-позиции, неся большие убытки.<br />
<br />
Несколько крупных хедж-фондов с Уолл-Стрит оказались на грани разорения и потребовали срочной финансовой поддержки от банков и финрегуляторов. Их общие потери оцениваются в миллиарды долларов, в то время как рядовые инвесторы с реддита заработали на этом многие миллионы.<br />
<br />
Либеральная пресса тут же обозвала случившееся проявлением “трампизма”. Ведь задача участников кампании была не только в том, чтобы просто заработать, но и чтобы нанести как можно более сильный урон финансовым институтам, к которым никто из них не питает особых симпатий.<br />
<br />
Конечно, модераторов WallStreetBets по традиции обвинили в потворствовании “белому национализму” и экстремизму. Основной дискорд сабреддита был временно удалён, и доступ к самой площадке WallStreetBets несколько раз ограничивался цензорами Reddit.<br />
<br />
Катастрофический кризис доверия ко всем институтам в США не оставил в стороне и финучреждения. Бесконтрольная эмиссия денег ФРС привела к взлёту криптовалют. А искусственное удержание рынков от любых спадов сделало популярной стратегию безумной игры на рост активов для атаки на хедж-фонды.<br />
<br />
Хоть эпоха Трампа и закончена, но популистские настроения в обществе никуда не исчезли. И теперь они направлены на все институты власти, которые срослись при Байдене в одну монолитную систему - политический режим в Белом доме и Конгрессе, Уолл-Стрит и Кремниевая долина.<br />
<br />
<img src="load_theme/files/202101291141336013f46d8117f.jpg" border="0">  </main>
  <script language="javascript">
font_cookie();
</script>
  <div class="share-friends"> 
    <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
    <div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"> </div>
  </div>
  <div class="like-box">
    <table width="100%" border="0" cellpadding="0" cellspacing="5">
      <tr>
        <td><img src="body/likec.png" onclick="karma('112881','','p');" style="cursor: pointer;"></td>
        <td><img src="body/dislikec.png" onclick="karma('112881','','m');" style="cursor: pointer;"></td>
        <td width="100%"><div id="karma_result" style="padding-left: 5px;">
                        <div style="width:100%" align="left">
              <div style="width:0%; background-color:#9eef12; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="0"></div>
              <div style="width:0%; background-color: #e72626; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="0"></div>
            </div>
          </div></td>
      </tr>
    </table>
  </div>
  </div>

<a name="start" id="start"></a>
<div class="table_comm" id="table_comm">
  <div class="head-of-comm">Комментарии, <a onClick="show_best_comm();" style="cursor:pointer; font-size:17px;">по рейтингу</a>, <a onClick="next_page(0);" style="cursor:pointer; font-size:17px;">по дате</a></div>
    <div id="comm_result" class="comm-result">
    
<div class="comm-info">
  <div class="comm-ava"><img src="/ava/15791_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=15791">lado</a>    </b></span> <span class="comm-date">
    29.01.2021  в 17:38:34    &nbsp; <a href="#771046" name="771046" id="771046">#
    771046    </a>
        </span> </div>
  </div>
<article id=c771046 class="comm">
  Это не биржа, это казино. Хотел вчера поиграть, но передумал. Стопудово бы по лосю выбило(</article>
<div id=e771046></div>
<div class="karma">
    <span id="karma_result_771046"> <a onclick="karma('','771046','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','771046','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/us.png" title="us">    &nbsp;<b>
    <a href="?page=titus/profile&id=12976">KS</a>    </b></span> <span class="comm-date">
    29.01.2021  в 17:41:17    &nbsp; <a href="#771047" name="771047" id="771047">#
    771047    </a>
        </span> </div>
  </div>
<article id=c771047 class="comm">
  Коротко:<br />
Hedge funds: продали 120% short calls (называется naked shorts я не уверен что это легально), пользователи реддит решили скупать и держать. Позиции short должны быть закрыты и купят по любой цене. <br />
Bed bath на 80% short <br />
<br />
В общем хеджи хотели утопить эти компании и заработать, но «невидимая рука» реддит играет по их правилам. <br />
Говорят что 2018 и 1962 именно так и произошли из-за short, но тогда не было возможности (технологий) обычному человеку инвестировать.</article>
<div id=e771047></div>
<div class="karma">
    <span id="karma_result_771047"> <a onclick="karma('','771047','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','771047','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>
  </div>
  <div class="pages">
  </div>
</div>

<script type="text/javascript" language="JavaScript">
var
stop_id=771047;

function doLoadcomm(value,from,to,add) {
	document.getElementById('loading').style.display='';
    // Create new JsHttpRequest object.
    var req = new JsHttpRequest();
    // Code automatically called on load finishing.
    req.onreadystatechange = function() {
        if (req.readyState == 4) {
			            // Write result to page element (_RESULT become responseJS). 
document.getElementById('loading').style.display='none'; 
if(add){		  
document.getElementById(to).innerHTML = document.getElementById(to).innerHTML+req.responseJS.q;
}else{
document.getElementById(to).innerHTML = req.responseJS.q;
}

document.getElementById('add_comm_result').innerHTML = req.responseJS.err;
stop_id=req.responseJS.stop_id;
if(req.responseJS.err==''){
document.getElementById('table_comm').style.display='';
document.getElementById('add_comm_form').reset();
}

if(from.indexOf('xml/xml/add_comm.php')>-1){
document.getElementById('img_code').innerHTML = req.responseJS.i;
}			
			
			
            // Write debug information too (output become responseText).
          //  document.getElementById(to).innerHTML = req.responseText;
        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}


function doLoadquote(value,from,to,add) {
	
    var req = new JsHttpRequest();
   
    req.onreadystatechange = function() {
        if (req.readyState == 4) {

document.getElementById(to).value = document.getElementById(to).value+req.responseJS.q;

        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}



 function add_comm(){
//document.getElementById('add_desk_result').innerHTML='111111';

doLoadcomm(document.getElementById('add_comm_form'),'xml/xml/add_comm.php?previd=112881&stop_id='+stop_id,'comm_result',true);
 }	// function add_comm(){
	 
function ctrlEnter(event)
    {
		//alert(event.keyCode);
		if(event.keyCode==10||(event.ctrlKey && event.keyCode==13)){
    add_comm();
		}
    }
	
 function next_page(start){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start='+start+'&previd=112881','comm_result',false);

}

function show_best_comm(){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start=0&previd=112881&best_comm=1','comm_result',false);
	
	}
function send_sms(){
	phone=document.getElementById('phone').value;
doLoad(document.getElementById('add_comm_form'),'xml/xml/sendsms.php','sms_result',false);
alert('В стадии разработки');	
	}	

	
function ValidPhone() {
    var re =  /^\+([0-9]{9,12})/;
    var myPhone = document.getElementById('phone').value;
    var valid = re.test(myPhone);
    if (valid) send_sms();
    else alert('Номер телефона введен не правильно!')
    return valid;
}  
</script>

<form id="empty_form"  name="empty_form" method="post" enctype="multipart/form-data" onSubmit="return false" style="display:none;">
</form>
<form method="post" name="add_comm_form" id="add_comm_form" enctype="multipart/form-data" onSubmit="return false">
  <div class="table-formk"> <a id="formk"></a>
    <div class="head-of-comm">Добавить сообщение</div>
    <div class="comm-add-form">
            <b>Чтобы добавлять комментарии <a href="?page=titus/reg">зарeгиcтрирyйтeсь</a></b>
          </div>
  </div>
</form>

<!--<div class="table-formk">-->				</div>
				<!-- .content -->
			</div>
			<!-- <div class="container">-->

			<!-- .right-sidebar -->
			<aside class="right-sidebar">
				<div class="head-of-sb">Тэги</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<span id="tag"><a href="?page=zlo">
        Империя зла        </a></span>
				
										<span id="tag"><a href="?page=polit">
        Политика        </a></span>
				
										<span id="tag"><a href="?page=ekon">
        Экономика        </a></span>
				
										<span id="tag"><a href="?page=sos">
        ЧП        </a></span>
				
										<span id="tag"><a href="?page=kz">
        В Казахстане        </a></span>
				
										<span id="tag"><a href="?page=shym">
        Шымкент        </a></span>
				
										<span id="tag"><a href="?page=mnen">
        Мнения        </a></span>
				
										<span id="tag"><a href="?page=video">
        Видео        </a></span>
				
										<span id="tag"><a href="?page=krkor">
        Закона.Нет        </a></span>
				
										<span id="tag"><a href="?page=world">
        В мире        </a></span>
				
										<span id="tag"><a href="?page=scan">
        Скандалы        </a></span>
				
										<span id="tag"><a href="?page=nauka">
        Наука и техника        </a></span>
				
										<span id="tag"><a href="?page=ca">
        Центральная Азия        </a></span>
				
										<span id="tag"><a href="?page=it">
        IT        </a></span>
				
										<span id="tag"><a href="?page=yum">
        Юмор и Истории        </a></span>
				
										<span id="tag"><a href="?page=sport">
        Спорт        </a></span>
				
										<span id="tag"><a href="?page=auto">
        Авто        </a></span>
				
										<span id="tag"><a href="?page=blog">
        Блоги        </a></span>
				
										<span id="tag"><a href="?page=hn">
        HotNews        </a></span>
				
										<span id="tag"><a href="?page=kult">
        Культура        </a></span>
				
										<span id="tag"><a href="?page=inosm">
        О нас        </a></span>
				
										<span id="tag"><a href="?page=cal">
        Календарь        </a></span>
				
										<span id="tag"><a href="?page=arx">
        Архив статей        </a></span>
				
										<span id="tag"><a href="?page=foto">
        Фотоотчёты        </a></span>
				
										<span id="tag"><a href="?page=pic">
        Картинки        </a></span>
				
										<span id="tag"><a href="?page=girls">
        Девчонки        </a></span>
				
										<span id="tag"><a href="?page=mans">
        Мальчики        </a></span>
				
										<span id="tag"><a href="?page=sex">
        Любовь и отношения        </a></span>
				
										<span id="tag"><a href="?page=nweap">
        Новости оружия        </a></span>
				
										<span id="tag"><a href="?page=golos">
        Опросы        </a></span>
				
										<span id="tag"><a href="?page=d">
        Download        </a></span>
				
										<span id="tag"><a href="?page=obmen">
        Обменник        </a></span>
				
										<span id="tag"><a href="?page=link">
        Ссылки        </a></span>
				
										<span id="tag"><a href="?page=book">
        Библиотека        </a></span>
				
										<span id="tag"><a href="?page=himic">
        Ядерщик        </a></span>
				
										<span id="tag"><a href="?page=?type=gb&previd=2228">
        Гостевая        </a></span>
				
									</div>
				<div class="head-of-sb"><a href="?page=titus/comm_all">Комментарии 
        (
        728875        ) </a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
							<div class="segment-sb" title="На тему: Вакцинация от Covid-19 будет бесплатной для всех граждан Казахстана">
			<a href="?previd=112863#771068">
				Отличная новость!!! 
Подобные вещи должны быть за счет государства!
			</a>
		</div>
				<div class="segment-sb" title="На тему: 159 тенге и 24 рубля за доллар: почему валюты Казахстана и России настолько недооценены">
			<a href="?previd=112866&start=30#771067">
				Как погляжу, Поносоник решил за говнистых извращенцев впрячься.
Ты им сочувствующий или однопартиец? )))			</a>
		</div>
				<div class="segment-sb" title="На тему: Почему Навальный и возмущение людей не страшны для Путина?">
			<a href="?previd=112860#771066">
				
 Quote:29 января 2021
Бывший агент КГБ заявил о вербовке Трампа Россией 40 лет назад https://lenta.ru/news/2021/01/29/asset/
Российские спецслужбы взращивали Дональда Трампа как своего агента на п			</a>
		</div>
				<div class="segment-sb" title="На тему: Почему Навальный и возмущение людей не страшны для Путина?">
			<a href="?previd=112860#771065">
				 Quote:29 января 2021
Внутри дворца в Геленджике нашли «один сплошной бетон» https://lenta.ru/news/2021/01/29/btn/
Журналисты Mash, посетившие дворец в Геленджике, нашли внутри здания только бетон. 			</a>
		</div>
				<div class="segment-sb" title="На тему: Гимн России принадлежит США">
			<a href="?previd=112879#771064">
				 Quote:23 апреля 2015
Архив
Авторские права на «Священную войну» и гимн РФ принадлежат американцам (ФОТО) По крайней мере, на популярнейшем видеохостинге
«Священную войну», гимн РФ и многие другие 			</a>
		</div>
				<div class="segment-sb" title="На тему: 159 тенге и 24 рубля за доллар: почему валюты Казахстана и России настолько недооценены">
			<a href="?previd=112866&start=30#771063">
				 Quote:Торговый баланс сильно сократится в этом году https://kapital.kz/economic/86519/torgovyy-balans-sil-no-sokratit-sya-v-etom-godu.html
Эксперты поделились расчетами с Kapital.kz
24.04.2020
За 			</a>
		</div>
				<div class="segment-sb" title="На тему: 159 тенге и 24 рубля за доллар: почему валюты Казахстана и России настолько недооценены">
			<a href="?previd=112866&start=30#771061">
				&quot;Патриоты&quot; на дешевые кредиты рассчитывают.
С чего они взяли что западные финансисты собираются заняться благотворительностью?
И если занимать в валюте, то в ней и отдавать придется, при э			</a>
		</div>
				<div class="segment-sb" title="На тему: В Парламенте Британии предложили ввести санкции против Абрамовича и Усманова">
			<a href="?previd=112880#771060">
				НЕ считал чюжих денег.
Пофиг этот Навальный.			</a>
		</div>
						</div>
				<!--<div id="content-sb">-->

				<div class="head-of-sb"><a href="/?page=xml/desk">Объявления</a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<div class="segment-sb">
						РЕСТАВРАЦИЯ ВАНН <b>дог.</b>					</div>
										<div class="segment-sb">
						Ищу работу Инженером ТБ и ОТ, Оператором ДГУ, Водителем кат BD НА Вахту и в гор. <b>дог.</b>					</div>
										<div class="segment-sb">
						Элитная квартира на 12 этаже возле озеро Сайран <b>12000</b>					</div>
										<div class="segment-sb">
						попугай волнистые клетки и корма <b>1300</b>					</div>
									</div>
			</aside>
			<!-- .right-sidebar -->
		</div>
		<!-- .middle-->

		<footer class="footer">
			<div class="footer-element"> <img src="/body/logo2.png" width="80" height="57" alt=""/>
			</div>
			<div class="footer-element" style="float:right">
				<noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56748133-1', 'auto');
  ga('send', 'pageview');

</script>

 <!--Rating@Mail.ru COUNTEr--><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1007630", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1007630;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- ZERO.kz -->
<span id="_zero_3415">
<noscript>
<a href="https://zero.kz/?s=3415" target="_blank">
<img src="https://c.zero.kz/z.png?u=3415" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 3415]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->
  
 <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel=\"nofollow\"><img src='//counter.yadro.ru/hit?t12.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодн¤' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=14577577&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/14577577/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн¤ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="14577577" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter14577577 = new Ya.Metrika({
                    id:14577577,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/14577577" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div>
			<div style="clear: both;"></div>
			<div class="footer-bottom"><a href="/?previd=101163">© Агентство гражданской журналистики 2006-
			    2021гг. СВИДЕТЕЛЬСТВО №17047-СИ</a></div>
		</footer>
		<!-- .footer -->
	</div>
	<!-- .wrapper -->

</body>
</html> 
<!--
Время запроса 0.4869 сек.-->