<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
				"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
	<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<!--<meta http-equiv="Cache-Control" content="no-cache"/>
	<meta http-equiv="PRAGMA" content="NO-CACHE"/>-->
	<meta http-equiv="X-FRAME-OPTIONS" content="SAMEORIGIN"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, target-densityDpi=device-dpi">
		
	
	<meta property="og:title" content="Спецоперация в Алматы"/>
	<title>
		Спецоперация в Алматы	</title>
	<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<link href="/files/style.new.css?date=2019070339" rel="stylesheet"/>
	<link href="/rss" rel="alternate" type="application/rss+xml" title="RSS-канал обновлений"/>
	<meta name='yandex-verification' content='ed9bd1031c155ffc'/>
	<meta name="keywords" content="youtube"/>
	<meta name="description" content=""/>
	<meta property="og:description" content=""/>
		<script type="text/javascript" src="/files/script.js"></script>
	<script type="text/javascript" src="/xml/xml/JsHttpRequest.js"></script>
	<script src='uppod.js' type='text/javascript'></script>


	<script language="javascript">
		function resetform() {
			document.getElementById( "add_news_form" ).reset();
		}
	</script>
</head>

<body>
	<a id="move_up" name="move_up" href="javascript:scroll(0,0);"><br/>
&#9650;</a>

	<div id="loading" style="display:none;"><img src="body/load_bar.gif"/>
	</div>

	<div id="foto" style="display:none; position:fixed; top:0px; left:0px;">
		<div onclick="hide_foto();" style="position: fixed; width:50px; height:50px; right:0px; z-index:1011; cursor:pointer; color:#FFFFFF; line-height:50px; text-align:center; font-weight:bold; font-size:24px; font-family:Arial Black;">&times;</div>
		<table width="100%" height="100%" border="0" cellpadding="0" cellspacing="0" align="center">
			<tr>
				<td align="center" valign="middle" style="padding:10px;"><img src="body/load_bar.gif" id="load_bar"/> <img id="load_image" onload="CheckLoad();" onmouseover="document.getElementById('title_img').style.display='';" onmouseout="document.getElementById('title_img').style.display='none';"/>
				</td>
			</tr>
		</table>
	</div>
	<div id="prev" style="position:absolute; cursor:pointer; display: none;"><img src="body/prev.png" onclick="prev_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/prev.png' width:expression(1); height:expression(1);">
	</div>
	<div id="next" style="position:absolute; cursor:pointer; display: none;"><img src="body/next.png" onclick="next_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/next.png' width:expression(1); height:expression(1); ">
	</div>
	<div id="title_img" style="display: none;background-image:url('body/bgalpha.png');">Описание картинки</div>
	<script type="text/javascript" language="JavaScript">
		window.onscroll = function () {

			var scrolled = document.documentElement.scrollTop + document.body.scrollTop;

			if ( scrolled > 800 ) {
				//  alert(scrolled);
				document.getElementById( 'move_up' ).style.display = 'block';
			} else {
				document.getElementById( 'move_up' ).style.display = 'none';
			}
		}
	</script>
	<div class="wrapper">
		<div class="header">
			<div class="header_center">
				<div class="enter" onClick="document.getElementById('left-sidebar').style.display='inline';">
					≡
				</div>
				<h1 class="logo"><a href="/"><img src="/body/logo.png">
					
					<img src="https://titus.kz/body/18+.png" style="margin-bottom: 38px;width: 70px;">
					</a></h1>

				<!--<header class="header">-->

				<div id="header-right">
					<div class="news-add" style="line-height:35px; "> <a href="?page=titus/add_news"><img src="/body/news_add.png"  style="vertical-align: middle;">&nbsp; &nbsp;Добавить новость</a> </div>
					<div style=" height:35px;"> <img src="/body/search.png" style="vertical-align: middle;"> &nbsp;&nbsp;
						<form id="search-form" name="search-form" method="post" action="/?page=titus/search" style=" display:inline-block;">
							<input type="text" name="search_string" id="search_string" class="search-input">
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- .header-->

		<div class="header2"> &nbsp;</div>
		<div id="middle" class="middle">
			<aside id="left-sidebar">
								<form method="post" name="form_login" id="form_login" enctype="multipart/form-data" onSubmit="return false">
					<div id="result_login">
						<div class="left-sb-element" id="login_form">
<div class="left-sb-name"><img src="/body/my_page.png">Вход в систему</div>
<div style="text-align:center;"><br>
<input name="name" type="text" id="name" class="login-input" value="" placeholder="Логин или e-mail">
<br>
<br>
<input name="pass" type="password" id="pass" class="login-input" placeholder="Пароль">

<br>
<br>
<input type="button" name="button"  value="Войти" class="login-button" onClick="login();">
<br>
<br>
<a href="/?page=titus/reg">Регистрация</a><br>
<a href="/?page=xml/recovery_pass">Забыли пароль?</a>
</div>
</div>

					</div>
				</form>
								
				<div class="left-sb-element" id="users_online">
					<div class="left-sb-name"><img src="/body/online.png" width="20" height="20">В сети</div>
					<div>
												Онлайн:
						<b>
							370						</b> <br/>
											</div>
				</div>
				<div class="left-sb-element" id="friends">
        <div class="left-sb-name"><img src="/body/friends.png" width="20" height="20">Друзья сайта</div>
        <div align="center">www.stimeks.kz<br />
          www.potolkovich.kz <br />
          <a href="https://www.instagram.com/shymkent_potolki_ideal/">Натяжные потолки</a><br>
        </div>
      </div>
				
								<div id="left-sb-element">
					<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>				</div>
			</aside>
			<!--<aside id="left-sidebar">-->
			<div class="container">
				<div class="menu3" style="position: absolute; top:100px; margin-left:25px;">
					<div id="menu">
						<a href="/">
							<div id="menu_element">Свежее</div>
						</a>
						<a href="?order=r">
							<div id="menu_element">Читаемое</div>
						</a>
						<a href="?order=d">
							<div id="menu_element">Обсуждаемое</div>
						</a>
						<a href="?order=k">
							<div id="menu_element">Рейтинговое</div>
						</a>
					</div>
					<div class="period"> <a href="?">2 суток</a> &nbsp;&nbsp;&nbsp;<a href="?period=7">Неделя</a>&nbsp;&nbsp;&nbsp;<a href="?period=14">1/2месяца</a>&nbsp;&nbsp;&nbsp; <a href="?period=30">Месяц</a>&nbsp;&nbsp;&nbsp; <a href="?period=93">Квартал</a> </div>
				</div>
				<div class="content">
					<div class="content-box">
  <div id="content-type"> <a href="?page=krkor">
    Закона.Нет    </a> </div>
    <header class="content-name">
    Спецоперация в Алматы  </header>
    <div class="content-action">
    <div class="print"> <a href="/print.php?id=113638" target="_blank">&#1055;&#1077;&#1095;&#1072;&#1090;&#1100;:</a> <img src="/body/print.png"> &#1064;&#1088;&#1080;&#1092;&#1090;: <span class="graydk" style="font-size:17px; cursor:pointer;" onclick="set_font_size(17);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:16px; cursor:pointer;" onclick="set_font_size(16);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:15px; cursor:pointer;" onclick="set_font_size(15);">&#1040;&#1073;&#1074;</span> </div>
  </div>
  <div class="date"><span>
    danilov 25 Апреля 2021 в 12:58:30    </span> </div>
  <main id="content-text">
    <div id="Dg51r-aT_Ts" class="youtube450"><div class="play" onClick="play_youtube('Dg51r-aT_Ts');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/Dg51r-aT_Ts/hqdefault.jpg" width="100%" onClick="play_youtube('Dg51r-aT_Ts');" style="cursor: pointer"></div>  </main>
  <script language="javascript">
font_cookie();
</script>
  <div class="share-friends"> 
    <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
    <div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"> </div>
  </div>
  <div class="like-box">
    <table width="100%" border="0" cellpadding="0" cellspacing="5">
      <tr>
        <td><img src="body/likec.png" onclick="karma('113638','','p');" style="cursor: pointer;"></td>
        <td><img src="body/dislikec.png" onclick="karma('113638','','m');" style="cursor: pointer;"></td>
        <td width="100%"><div id="karma_result" style="padding-left: 5px;">
                        <div style="width:100%" align="left">
              <div style="width:0%; background-color:#9eef12; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="0"></div>
              <div style="width:100%; background-color: #e72626; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="3"></div>
            </div>
          </div></td>
      </tr>
    </table>
  </div>
  </div>

<a name="start" id="start"></a>
<div class="table_comm" id="table_comm">
  <div class="head-of-comm">Комментарии, <a onClick="show_best_comm();" style="cursor:pointer; font-size:17px;">по рейтингу</a>, <a onClick="next_page(0);" style="cursor:pointer; font-size:17px;">по дате</a></div>
    <div id="comm_result" class="comm-result">
    
<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 14:50:25    &nbsp; <a href="#776824" name="776824" id="776824">#
    776824    </a>
        </span> </div>
  </div>
<article id=c776824 class="comm">
  На 40 секунде упоминается Аби Султан  Quote:<div class="quote">Чем &quot;Исламское государство&quot; притягивает молодежь Кавказа <a href="https://www.bbc.com/russian/blogs/2015/06/150615_blog_caucasus_islamic_state_appeal" target="_blank" rel="nofollow">https://www.bbc.com/russian/blogs/2015/06/150615_blog_caucasus_islamic_state_appeal</a><br />
15 июня 2015<br />
...<br />
Еще один из активистов салафитской общины Дагестана, Камиль Абу Султан, 7 мая на своей странице в Facebook разместил объявление о приеме на работу в одно из медицинских учреждений ИГ врачей-хирургов.<br />
...</div><br />
Перекликается с темой  Quote:<div class="quote">Признайтесь как на духу <a href="https://www.titus.kz/?previd=113614" target="_blank" rel="nofollow">https://www.titus.kz/?previd=113614</a><br />
<img src="https://www.titus.kz/load_theme/files/2021042205394360810c1f54b65.jpg" border="0"></div></article>
<div id=e776824></div>
<div class="karma">
    <span id="karma_result_776824"> <a onclick="karma('','776824','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776824','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 14:52:51    &nbsp; <a href="#776825" name="776825" id="776825">#
    776825    </a>
        </span> </div>
  </div>
<article id=c776825 class="comm">
  Возвращаясь к теме разжигания межнациональной розни: <div id="g1pElRg8aFc" class="youtube450"><div class="play" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/g1pElRg8aFc/hqdefault.jpg" width="100%" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"></div><br />
Под этим видео откровенные националистические высказывания <a href="https://youtu.be/g1pElRg8aFc" target="_blank" rel="nofollow">https://youtu.be/g1pElRg8aFc</a><br />
...</article>
<div id=e776825></div>
<div class="karma">
    <span id="karma_result_776825"> <a onclick="karma('','776825','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','776825','m');" style="cursor:pointer;">покарать
  (2)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/9304_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=9304">Walter</a>    </b></span> <span class="comm-date">
    25.04.2021  в 15:04:53    &nbsp; <a href="#776826" name="776826" id="776826">#
    776826    </a>
        </span> </div>
  </div>
<article id=c776826 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776825"><b>Ал</b> от <span class="comm-date"> 25.04.2021 08:52:51 </span></a><br>Возвращаясь к теме разжигания межнациональной розни: <div id="g1pElRg8aFc" class="youtube450"><div class="play" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/g1pElRg8aFc/hqdefault.jpg" width="100%" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"></div><br />
Под этим видео откровенные националистические высказывания <a href="https://youtu.be/g1pElRg8aFc" target="_blank" rel="nofollow">https://youtu.be/g1pElRg8aFc</a><br />
...</div> малу прямь вот надо вытащить межнациональную рознь наружу. не старайся кацап не поведемся. живи в своей ненавистнической сфере рашист. нам разницы нет кто какой национальности. есть люди и есть малы как ты.</article>
<div id=e776826></div>
<div class="karma">
    <span id="karma_result_776826"> <a onclick="karma('','776826','p');" style="cursor:pointer;">поощрить
  (7)  </a> | <a onclick="karma('','776826','m');" style="cursor:pointer;">покарать
  (1)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/ru.png" title="ru">    &nbsp;<b>
    <a href="?page=titus/profile&id=11473">Даун</a>    </b></span> <span class="comm-date">
    25.04.2021  в 16:14:33    &nbsp; <a href="#776827" name="776827" id="776827">#
    776827    </a>
        </span> </div>
  </div>
<article id=c776827 class="comm">
  Это просто перепил, это арак шайтан в него вселился</article>
<div id=e776827></div>
<div class="karma">
    <span id="karma_result_776827"> <a onclick="karma('','776827','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776827','m');" style="cursor:pointer;">покарать
  (1)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/615_s.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/ru.png" title="ru">    &nbsp;<b>
    <a href="?page=titus/profile&id=615">kkafp</a>    </b></span> <span class="comm-date">
    25.04.2021  в 17:51:53    &nbsp; <a href="#776828" name="776828" id="776828">#
    776828    </a>
        </span> </div>
  </div>
<article id=c776828 class="comm">
  Нормальные люди не станут стрелять в других людей и писать националистические комментарии.</article>
<div id=e776828></div>
<div class="karma">
    <span id="karma_result_776828"> <a onclick="karma('','776828','p');" style="cursor:pointer;">поощрить
  (7)  </a> | <a onclick="karma('','776828','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=16585">KapitanNemo</a>    </b></span> <span class="comm-date">
    25.04.2021  в 18:15:00    &nbsp; <a href="#776829" name="776829" id="776829">#
    776829    </a>
        </span> </div>
  </div>
<article id=c776829 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776825"><b>Ал</b> от <span class="comm-date"> 25.04.2021 08:52:51 </span></a><br>Возвращаясь к теме разжигания межнациональной розни: <div id="g1pElRg8aFc" class="youtube450"><div class="play" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/g1pElRg8aFc/hqdefault.jpg" width="100%" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"></div><br />
Под этим видео откровенные националистические высказывания <a href="https://youtu.be/g1pElRg8aFc" target="_blank" rel="nofollow">https://youtu.be/g1pElRg8aFc</a><br />
...</div><br />
Примерно 20 популярных коментов почитал.<br />
Нет там националистических мотивов.<br />
Люди в основном пишут на тему, <br />
куда полиция смотрит, <br />
с ружьём на улице, <br />
за тюльпаны наказание, <br />
люди стали злые,<br />
охранник не форме охранника, а в форме полиции,<br />
полиция на забостовках и т.д.</article>
<div id=e776829></div>
<div class="karma">
    <span id="karma_result_776829"> <a onclick="karma('','776829','p');" style="cursor:pointer;">поощрить
  (3)  </a> | <a onclick="karma('','776829','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/7785_s.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=7785">Практичный</a>    </b></span> <span class="comm-date">
    25.04.2021  в 19:27:38    &nbsp; <a href="#776830" name="776830" id="776830">#
    776830    </a>
        </span> </div>
  </div>
<article id=c776830 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776825"><b>Ал</b> от <span class="comm-date"> 25.04.2021 08:52:51 </span></a><br>Возвращаясь к теме разжигания межнациональной розни: <div id="g1pElRg8aFc" class="youtube450"><div class="play" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/g1pElRg8aFc/hqdefault.jpg" width="100%" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"></div><br />
Под этим видео откровенные националистические высказывания <a href="https://youtu.be/g1pElRg8aFc" target="_blank" rel="nofollow">https://youtu.be/g1pElRg8aFc</a><br />
...</div> да там 5-6 шт таких всего,и то откровенно тупые или проплаченные. Не показатель.</article>
<div id=e776830></div>
<div class="karma">
    <span id="karma_result_776830"> <a onclick="karma('','776830','p');" style="cursor:pointer;">поощрить
  (3)  </a> | <a onclick="karma('','776830','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/4848_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=4848">старик</a>    </b></span> <span class="comm-date">
    25.04.2021  в 20:09:49    &nbsp; <a href="#776831" name="776831" id="776831">#
    776831    </a>
        </span> </div>
  </div>
<article id=c776831 class="comm">
  Больной.</article>
<div id=e776831></div>
<div class="karma">
    <span id="karma_result_776831"> <a onclick="karma('','776831','p');" style="cursor:pointer;">поощрить
  (2)  </a> | <a onclick="karma('','776831','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 20:19:52    &nbsp; <a href="#776832" name="776832" id="776832">#
    776832    </a>
        </span> </div>
  </div>
<article id=c776832 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776826"><b>Walter</b> от <span class="comm-date"> 25.04.2021 09:04:53 </span></a><br><div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776825"><b>Ал</b> от <span class="comm-date"> 25.04.2021 08:52:51 </span></a><br>Возвращаясь к теме разжигания межнациональной розни: <div id="g1pElRg8aFc" class="youtube450"><div class="play" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/g1pElRg8aFc/hqdefault.jpg" width="100%" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"></div><br />
Под этим видео откровенные националистические высказывания <a href="https://youtu.be/g1pElRg8aFc" target="_blank" rel="nofollow">https://youtu.be/g1pElRg8aFc</a><br />
...</div> малу прямь вот надо вытащить межнациональную рознь наружу. не старайся кацап не поведемся. живи в своей ненавистнической сфере рашист. нам разницы нет кто какой национальности. есть люди и есть малы как ты.</div> Малахольный нацист с мазохисткими комплексами на аватарке, неужели чего-то стесняешься?<br />
Стоит ли пышущей ненавистью Крысе приписывать другим собственные повадки?<br />
<IMG  src='smiles/af.gif' border="0"> </article>
<div id=e776832></div>
<div class="karma">
    <span id="karma_result_776832"> <a onclick="karma('','776832','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','776832','m');" style="cursor:pointer;">покарать
  (1)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 20:22:54    &nbsp; <a href="#776833" name="776833" id="776833">#
    776833    </a>
        </span> </div>
  </div>
<article id=c776833 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776830"><b>Практичный</b> от <span class="comm-date"> 25.04.2021 13:27:38 </span></a><br><div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776825"><b>Ал</b> от <span class="comm-date"> 25.04.2021 08:52:51 </span></a><br>Возвращаясь к теме разжигания межнациональной розни: <div id="g1pElRg8aFc" class="youtube450"><div class="play" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/g1pElRg8aFc/hqdefault.jpg" width="100%" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"></div><br />
Под этим видео откровенные националистические высказывания <a href="https://youtu.be/g1pElRg8aFc" target="_blank" rel="nofollow">https://youtu.be/g1pElRg8aFc</a><br />
...</div> да там 5-6 шт таких всего,и то откровенно тупые или проплаченные. Не показатель.</div><br />
Показатель в том сколько придурков эти высказывания поощрило...<br />
<IMG  src='smiles/bk.gif' border="0"> </article>
<div id=e776833></div>
<div class="karma">
    <span id="karma_result_776833"> <a onclick="karma('','776833','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','776833','m');" style="cursor:pointer;">покарать
  (1)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 20:26:04    &nbsp; <a href="#776834" name="776834" id="776834">#
    776834    </a>
        </span> </div>
  </div>
<article id=c776834 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776829"><b>KapitanNemo</b> от <span class="comm-date"> 25.04.2021 12:15:00 </span></a><br>Примерно 20 популярных коментов почитал.<br />
Нет там националистических мотивов.<br />
Люди в основном пишут на тему, <br />
куда полиция смотрит, <br />
с ружьём на улице, <br />
за тюльпаны наказание, <br />
люди стали злые,<br />
охранник не форме охранника, а в форме полиции,<br />
полиция на забостовках и т.д.</div> Самые &quot;интеллектуально развитые&quot; по отношению к национальности употребили слово шошқа...<br />
<IMG  src='smiles/al.gif' border="0"> </article>
<div id=e776834></div>
<div class="karma">
    <span id="karma_result_776834"> <a onclick="karma('','776834','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776834','m');" style="cursor:pointer;">покарать
  (1)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 20:32:48    &nbsp; <a href="#776835" name="776835" id="776835">#
    776835    </a>
        </span> </div>
  </div>
<article id=c776835 class="comm">
  По отношению к сплетням &quot;высокоразвитых&quot; приматов придерживаюсь принципа<br />
<img src="https://i.pinimg.com/736x/b2/92/01/b292017f79011ab38bb9acf3364cd42f.jpg" border="0"></article>
<div id=e776835></div>
<div class="karma">
    <span id="karma_result_776835"> <a onclick="karma('','776835','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','776835','m');" style="cursor:pointer;">покарать
  (2)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 20:50:06    &nbsp; <a href="#776836" name="776836" id="776836">#
    776836    </a>
        </span> </div>
  </div>
<article id=c776836 class="comm">
  <IMG  src='smiles/bk.gif' border="0"> <br />
 Quote:<div class="quote">24.04.2021, 19:30<br />
Байден признал геноцид армян в Османской империи<br />
Президент США Джо Байден официально признал геноцид армян в Османской империи в 1915 году. В 2019 году Конгресс США принял резолюцию с признанием геноцида, но 45-й президент США Дональд Трамп воздерживался от этого определения.<br />
«Мы помним всех тех, кто погиб во время геноцида армян в Османскую эпоху, и обязуемся не допустить повторения такого злодеяния»,— заявил господин Байден (цитата по AFP). Он стал первым президентом США, использовавшим этот термин в ходе выступления в День памяти жертв геноцида армян.<br />
Геноцидом армян называют массовую депортацию и истребление армянского населения на территориях, подконтрольных Османской империи. По различным данным, с 1915 по 1923 год было убито около 1,5 млн армян. Факт геноцида армянского народа признали 23 государства, а также Европарламент. В Турции отрицают геноцид.<br />
В 2019 году Палата представителей и Сенат Конгресса США выступили с резолюцией о признании геноцида. В ответ президент Турции Реджеп Тайип Эрдоган пригрозил, что инициирует признание геноцида индейцев в США. Анкара считает, что признание геноцида армян ставит под угрозу американо-турецкие отношения.<br />
Подробнее читайте в публикации “Ъ” «США добавили в конфликт с Турцией геноцид армян» <a href="https://www.kommersant.ru/doc/4190783" target="_blank" rel="nofollow">https://www.kommersant.ru/doc/4190783</a>.<br />
Подробнее: <a href="https://www.kommersant.ru/doc/4791054?from=hotnews" target="_blank" rel="nofollow">https://www.kommersant.ru/doc/4791054?from=hotnews</a></div></article>
<div id=e776836></div>
<div class="karma">
    <span id="karma_result_776836"> <a onclick="karma('','776836','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','776836','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/10299_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=10299">Zoggyla</a>    </b></span> <span class="comm-date">
    25.04.2021  в 21:28:41    &nbsp; <a href="#776837" name="776837" id="776837">#
    776837    </a>
        </span> </div>
  </div>
<article id=c776837 class="comm">
  &quot;Сенат и Палата представителей конгресса США приняли резолюции о признании массового убийства армян в Османской империи геноцидом в 2019 году.&quot;<br />
Я не хрена не пойму в чем прелесть этого меседжа Байдена, если решающую роль во всех решениях играет Госдеп? Ну сказал, да мало ли чего он уже наговорил...</article>
<div id=e776837></div>
<div class="karma">
    <span id="karma_result_776837"> <a onclick="karma('','776837','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776837','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 22:21:00    &nbsp; <a href="#776838" name="776838" id="776838">#
    776838    </a>
        </span> </div>
  </div>
<article id=c776838 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776837"><b>Zoggyla</b> от <span class="comm-date"> 25.04.2021 15:28:41 </span></a><br>&quot;Сенат и Палата представителей конгресса США приняли резолюции о признании массового убийства армян в Османской империи геноцидом в 2019 году.&quot;<br />
Я не хрена не пойму в чем прелесть этого меседжа Байдена, если решающую роль во всех решениях играет Госдеп? Ну сказал, да мало ли чего он уже наговорил...</div> Обычно подобные признания делаются в отношении противников или ради размягчения неуступчивости союзников.<br />
К примеру, США явно не беспокоит Волынская резня и массовые убийства евреев украинскими националистами.<br />
<br />
Некоторых интересует вопрос, решится ли кто поднять тему геноцида коренных жителей США...<br />
<IMG  src='smiles/popcorn.gif' border="0"> </article>
<div id=e776838></div>
<div class="karma">
    <span id="karma_result_776838"> <a onclick="karma('','776838','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776838','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 22:22:15    &nbsp; <a href="#776839" name="776839" id="776839">#
    776839    </a>
        </span> </div>
  </div>
<article id=c776839 class="comm">
  Судя из заценок, одна из упомянутых сплетниц себя узнала.<br />
Да и несколько других достойные базарных баб &quot;качества&quot; проявили.<br />
Как очевидно, чтобы считаться мужчиной недостаточно носить штаны...<br />
<IMG  src='smiles/af.gif' border="0"> </article>
<div id=e776839></div>
<div class="karma">
    <span id="karma_result_776839"> <a onclick="karma('','776839','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776839','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 22:31:03    &nbsp; <a href="#776840" name="776840" id="776840">#
    776840    </a>
        </span> </div>
  </div>
<article id=c776840 class="comm">
  <img src="https://www.b17.ru/foto/uploaded/upl_1589558816_191529.jpg" border="0"></article>
<div id=e776840></div>
<div class="karma">
    <span id="karma_result_776840"> <a onclick="karma('','776840','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776840','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 23:10:44    &nbsp; <a href="#776844" name="776844" id="776844">#
    776844    </a>
        </span> </div>
  </div>
<article id=c776844 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776837"><b>Zoggyla</b> от <span class="comm-date"> 25.04.2021 15:28:41 </span></a><br>&quot;Сенат и Палата представителей конгресса США приняли резолюции о признании массового убийства армян в Османской империи геноцидом в 2019 году.&quot;<br />
Я не хрена не пойму в чем прелесть этого меседжа Байдена, если решающую роль во всех решениях играет Госдеп? Ну сказал, да мало ли чего он уже наговорил...</div>  Quote:<div class="quote">Президент США Джо Байден признал геноцид армян 1915 года <a href="https://www.bbc.com/russian/news-56853728" target="_blank" rel="nofollow">https://www.bbc.com/russian/news-56853728</a><br />
Джо Байден первым из президентов США признал резню и депортацию армян в Османской империи в 1915 году геноцидом. <b>Это заявление не повлечет правовых последствий, но может подпортить отношения администрации Байдена с Турцией.</b><br />
&quot;Каждый год в этот день мы вспоминаем жизни всех тех, кто погиб во время геноцида армян в османскую эпоху, и вновь обязуемся не допустить повторения подобных злодеяний&quot;, - сказал Байден, выступая в субботу 24 апреля, когда Армения и армянская диаспора отмечают День памяти жертв геноцида.<br />
&quot;Американский народ чтит всех армян, погибших в результате геноцида, начавшегося 106 лет назад&quot;, - заключил президент США.<br />
...</div></article>
<div id=e776844></div>
<div class="karma">
    <span id="karma_result_776844"> <a onclick="karma('','776844','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776844','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 23:23:28    &nbsp; <a href="#776846" name="776846" id="776846">#
    776846    </a>
        </span> </div>
  </div>
<article id=c776846 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776829"><b>KapitanNemo</b> от <span class="comm-date"> 25.04.2021 12:15:00 </span></a><br><div><div class="spoiler" onClick="showHideSpoiler(this);" onMouseOver="this.style.cursor='pointer';"><a href="#" onClick="if (this.childNodes) return false;"><img src="body/expand.jpg" border="0" class="expantionImg" alt="Раскрыть"> Раскрыть</a></div><div class="spoiler" style="display: none"><div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776825"><b>Ал</b> от <span class="comm-date"> 25.04.2021 08:52:51 </span></a><br>Возвращаясь к теме разжигания межнациональной розни: <div id="g1pElRg8aFc" class="youtube450"><div class="play" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/g1pElRg8aFc/hqdefault.jpg" width="100%" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"></div><br />
Под этим видео откровенные националистические высказывания <a href="https://youtu.be/g1pElRg8aFc" target="_blank" rel="nofollow">https://youtu.be/g1pElRg8aFc</a><br />
...</div></div></div><br />
Примерно 20 популярных коментов почитал.<br />
Нет там националистических мотивов.<br />
Люди в основном пишут на тему, <br />
куда полиция смотрит, <br />
с ружьём на улице, <br />
за тюльпаны наказание, <br />
люди стали злые,<br />
охранник не форме охранника, а в форме полиции,<br />
полиция на забостовках и т.д.</div> &quot;Странно&quot;, что отметившиеся в заценках сплетница в штанах с двуханусным &quot;патриотом&quot; из септика на текущий момент примерно десятка националистических высказываний &quot;не заметили&quot;.<br />
<br />
 Quote:<div class="quote"><i>Куан Куан<br />
1 день назад<br />
Шошқа ғо атқан.<br />
26<br />
<br />
MoonSH WhiteIron<br />
1 день назад<br />
Шошка емес,шешен бе,дагыстан ба бирдене</i></div><br />
Стоит ли напоминать на &quot;звание&quot; какого животного эти нарываются?<br />
<IMG  src='smiles/af.gif' border="0"> </article>
<div id=e776846></div>
<div class="karma">
    <span id="karma_result_776846"> <a onclick="karma('','776846','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776846','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 23:49:00    &nbsp; <a href="#776847" name="776847" id="776847">#
    776847    </a>
        </span> </div>
  </div>
<article id=c776847 class="comm">
  Еще у одного малахольного подтвердилась проблема со &quot;зрением&quot;.<br />
Напомнит ли он о своей проблеме с проктологией? )))<br />
<IMG  src='smiles/af.gif' border="0"> </article>
<div id=e776847></div>
<div class="karma">
    <span id="karma_result_776847"> <a onclick="karma('','776847','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776847','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/18521_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=18521">Panasonic</a>    </b></span> <span class="comm-date">
    25.04.2021  в 23:50:40    &nbsp; <a href="#776848" name="776848" id="776848">#
    776848    </a>
        </span> </div>
  </div>
<article id=c776848 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776825"><b>Ал</b> от <span class="comm-date"> 25.04.2021 08:52:51 </span></a><br>Возвращаясь к теме разжигания межнациональной розни: <div id="g1pElRg8aFc" class="youtube450"><div class="play" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/g1pElRg8aFc/hqdefault.jpg" width="100%" onClick="play_youtube('g1pElRg8aFc');" style="cursor: pointer"></div><br />
Под этим видео откровенные националистические высказывания <a href="https://youtu.be/g1pElRg8aFc" target="_blank" rel="nofollow">https://youtu.be/g1pElRg8aFc</a><br />
...</div><br />
Не строй из себя жертву, ущемленный. Ты сам тот еще провокатор.<br />
<br />
Даже твои здешние единомышленники не придали этому значения.</article>
<div id=e776848></div>
<div class="karma">
    <span id="karma_result_776848"> <a onclick="karma('','776848','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','776848','m');" style="cursor:pointer;">покарать
  (1)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/18521_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=18521">Panasonic</a>    </b></span> <span class="comm-date">
    25.04.2021  в 23:51:12    &nbsp; <a href="#776849" name="776849" id="776849">#
    776849    </a>
        </span> </div>
  </div>
<article id=c776849 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776835"><b>Ал</b> от <span class="comm-date"> 25.04.2021 14:32:48 </span></a><br>По отношению к сплетням &quot;высокоразвитых&quot; приматов придерживаюсь принципа<br />
<img src="https://i.pinimg.com/736x/b2/92/01/b292017f79011ab38bb9acf3364cd42f.jpg" border="0"></div><br />
Значит, тебя тоже не нужно слушать.</article>
<div id=e776849></div>
<div class="karma">
    <span id="karma_result_776849"> <a onclick="karma('','776849','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','776849','m');" style="cursor:pointer;">покарать
  (1)  </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    25.04.2021  в 23:54:05    &nbsp; <a href="#776850" name="776850" id="776850">#
    776850    </a>
        </span> </div>
  </div>
<article id=c776850 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113638#776829"><b>KapitanNemo</b> от <span class="comm-date"> 25.04.2021 12:15:00 </span></a><br><b>Примерно 20 популярных коментов почитал.</b><br />
Нет там националистических мотивов.<br />
Люди в основном пишут на тему, <br />
куда полиция смотрит, <br />
с ружьём на улице, <br />
за тюльпаны наказание, <br />
люди стали злые,<br />
охранник не форме охранника, а в форме полиции,<br />
полиция на забостовках и т.д.</div><br />
Как очевидно, этого для вывода оказалось недостаточно.<br />
<br />
После того что всплыло, стоит ли <b>распространяющим сплетни <u>провокаторам</u> с бабскими повадками</b> себя ущемленными жертвами считать?<br />
<IMG  src='smiles/af.gif' border="0"> </article>
<div id=e776850></div>
<div class="karma">
    <span id="karma_result_776850"> <a onclick="karma('','776850','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776850','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    26.04.2021  в 00:22:17    &nbsp; <a href="#776852" name="776852" id="776852">#
    776852    </a>
        </span> </div>
  </div>
<article id=c776852 class="comm">
  <div id="BHWYJI1YQwI" class="youtube450"><div class="play" onClick="play_youtube('BHWYJI1YQwI');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/BHWYJI1YQwI/hqdefault.jpg" width="100%" onClick="play_youtube('BHWYJI1YQwI');" style="cursor: pointer"></div><br />
<IMG  src='smiles/ar.gif' border="0"> </article>
<div id=e776852></div>
<div class="karma">
    <span id="karma_result_776852"> <a onclick="karma('','776852','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','776852','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>
  </div>
  <div class="pages">
  </div>
</div>

<script type="text/javascript" language="JavaScript">
var
stop_id=776852;

function doLoadcomm(value,from,to,add) {
	document.getElementById('loading').style.display='';
    // Create new JsHttpRequest object.
    var req = new JsHttpRequest();
    // Code automatically called on load finishing.
    req.onreadystatechange = function() {
        if (req.readyState == 4) {
			            // Write result to page element (_RESULT become responseJS). 
document.getElementById('loading').style.display='none'; 
if(add){		  
document.getElementById(to).innerHTML = document.getElementById(to).innerHTML+req.responseJS.q;
}else{
document.getElementById(to).innerHTML = req.responseJS.q;
}

document.getElementById('add_comm_result').innerHTML = req.responseJS.err;
stop_id=req.responseJS.stop_id;
if(req.responseJS.err==''){
document.getElementById('table_comm').style.display='';
document.getElementById('add_comm_form').reset();
}

if(from.indexOf('xml/xml/add_comm.php')>-1){
document.getElementById('img_code').innerHTML = req.responseJS.i;
}			
			
			
            // Write debug information too (output become responseText).
          //  document.getElementById(to).innerHTML = req.responseText;
        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}


function doLoadquote(value,from,to,add) {
	
    var req = new JsHttpRequest();
   
    req.onreadystatechange = function() {
        if (req.readyState == 4) {

document.getElementById(to).value = document.getElementById(to).value+req.responseJS.q;

        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}



 function add_comm(){
//document.getElementById('add_desk_result').innerHTML='111111';

doLoadcomm(document.getElementById('add_comm_form'),'xml/xml/add_comm.php?previd=113638&stop_id='+stop_id,'comm_result',true);
 }	// function add_comm(){
	 
function ctrlEnter(event)
    {
		//alert(event.keyCode);
		if(event.keyCode==10||(event.ctrlKey && event.keyCode==13)){
    add_comm();
		}
    }
	
 function next_page(start){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start='+start+'&previd=113638','comm_result',false);

}

function show_best_comm(){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start=0&previd=113638&best_comm=1','comm_result',false);
	
	}
function send_sms(){
	phone=document.getElementById('phone').value;
doLoad(document.getElementById('add_comm_form'),'xml/xml/sendsms.php','sms_result',false);
alert('В стадии разработки');	
	}	

	
function ValidPhone() {
    var re =  /^\+([0-9]{9,12})/;
    var myPhone = document.getElementById('phone').value;
    var valid = re.test(myPhone);
    if (valid) send_sms();
    else alert('Номер телефона введен не правильно!')
    return valid;
}  
</script>

<form id="empty_form"  name="empty_form" method="post" enctype="multipart/form-data" onSubmit="return false" style="display:none;">
</form>
<form method="post" name="add_comm_form" id="add_comm_form" enctype="multipart/form-data" onSubmit="return false">
  <div class="table-formk"> <a id="formk"></a>
    <div class="head-of-comm">Добавить сообщение</div>
    <div class="comm-add-form">
            <b>Чтобы добавлять комментарии <a href="?page=titus/reg">зарeгиcтрирyйтeсь</a></b>
          </div>
  </div>
</form>

<!--<div class="table-formk">-->				</div>
				<!-- .content -->
			</div>
			<!-- <div class="container">-->

			<!-- .right-sidebar -->
			<aside class="right-sidebar">
				<div class="head-of-sb">Тэги</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<span id="tag"><a href="?page=shym">
        Шымкент        </a></span>
				
										<span id="tag"><a href="?page=ekon">
        Экономика        </a></span>
				
										<span id="tag"><a href="?page=video">
        Видео        </a></span>
				
										<span id="tag"><a href="?page=zlo">
        Империя зла        </a></span>
				
										<span id="tag"><a href="?page=polit">
        Политика        </a></span>
				
										<span id="tag"><a href="?page=blog">
        Блоги        </a></span>
				
										<span id="tag"><a href="?page=scan">
        Скандалы        </a></span>
				
										<span id="tag"><a href="?page=krkor">
        Закона.Нет        </a></span>
				
										<span id="tag"><a href="?page=sos">
        ЧП        </a></span>
				
										<span id="tag"><a href="?page=nauka">
        Наука и техника        </a></span>
				
										<span id="tag"><a href="?page=world">
        В мире        </a></span>
				
										<span id="tag"><a href="?page=kz">
        В Казахстане        </a></span>
				
										<span id="tag"><a href="?page=kult">
        Культура        </a></span>
				
										<span id="tag"><a href="?page=ca">
        Центральная Азия        </a></span>
				
										<span id="tag"><a href="?page=mnen">
        Мнения        </a></span>
				
										<span id="tag"><a href="?page=sport">
        Спорт        </a></span>
				
										<span id="tag"><a href="?page=nweap">
        Новости оружия        </a></span>
				
										<span id="tag"><a href="?page=link">
        Ссылки        </a></span>
				
										<span id="tag"><a href="?page=hn">
        HotNews        </a></span>
				
										<span id="tag"><a href="?page=inosm">
        О нас        </a></span>
				
										<span id="tag"><a href="?page=it">
        IT        </a></span>
				
										<span id="tag"><a href="?page=cal">
        Календарь        </a></span>
				
										<span id="tag"><a href="?page=arx">
        Архив статей        </a></span>
				
										<span id="tag"><a href="?page=foto">
        Фотоотчёты        </a></span>
				
										<span id="tag"><a href="?page=pic">
        Картинки        </a></span>
				
										<span id="tag"><a href="?page=auto">
        Авто        </a></span>
				
										<span id="tag"><a href="?page=girls">
        Девчонки        </a></span>
				
										<span id="tag"><a href="?page=mans">
        Мальчики        </a></span>
				
										<span id="tag"><a href="?page=yum">
        Юмор и Истории        </a></span>
				
										<span id="tag"><a href="?page=sex">
        Любовь и отношения        </a></span>
				
										<span id="tag"><a href="?page=golos">
        Опросы        </a></span>
				
										<span id="tag"><a href="?page=d">
        Download        </a></span>
				
										<span id="tag"><a href="?page=obmen">
        Обменник        </a></span>
				
										<span id="tag"><a href="?page=book">
        Библиотека        </a></span>
				
										<span id="tag"><a href="?page=himic">
        Ядерщик        </a></span>
				
										<span id="tag"><a href="?page=?type=gb&previd=2228">
        Гостевая        </a></span>
				
									</div>
				<div class="head-of-sb"><a href="?page=titus/comm_all">Комментарии 
        (
        734446        ) </a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
							<div class="segment-sb" title="На тему: Спецоперация в Алматы">
			<a href="?previd=113638#776852">
				  
 			</a>
		</div>
				<div class="segment-sb" title="На тему: Тест на коррупцию не пройден">
			<a href="?previd=113633#776851">
				 Цитата: Ал от  25.04.2021 05:17:04  
[quote]Казатомпром подписал договор по продаже китайской компании доли добывающего предприятия &quot;Орталык&quot; за 435 млн долларов https://informburo.kz/novo			</a>
		</div>
				<div class="segment-sb" title="На тему: Спецоперация в Алматы">
			<a href="?previd=113638#776850">
				 Цитата: KapitanNemo от  25.04.2021 12:15:00 Примерно 20 популярных коментов почитал.
Нет там националистических мотивов.
Люди в основном пишут на тему, 
куда полиция смотрит, 
с ружьём на улице, 			</a>
		</div>
				<div class="segment-sb" title="На тему: Спецоперация в Алматы">
			<a href="?previd=113638#776849">
				 Цитата: Ал от  25.04.2021 14:32:48 По отношению к сплетням &quot;высокоразвитых&quot; приматов придерживаюсь принципа

Значит, тебя тоже не нужно слушать.			</a>
		</div>
				<div class="segment-sb" title="На тему: Спецоперация в Алматы">
			<a href="?previd=113638#776848">
				 Цитата: Ал от  25.04.2021 08:52:51 Возвращаясь к теме разжигания межнациональной розни:   
Под этим видео откровенные националистические высказывания https://youtu.be/g1pElRg8aFc
...
Не строй из с			</a>
		</div>
				<div class="segment-sb" title="На тему: Спецоперация в Алматы">
			<a href="?previd=113638#776847">
				Еще у одного малахольного подтвердилась проблема со &quot;зрением&quot;.
Напомнит ли он о своей проблеме с проктологией? )))
 			</a>
		</div>
				<div class="segment-sb" title="На тему: Спецоперация в Алматы">
			<a href="?previd=113638#776846">
				 Цитата: KapitanNemo от  25.04.2021 12:15:00  Раскрыть Цитата: Ал от  25.04.2021 08:52:51 Возвращаясь к теме разжигания межнациональной розни:   
Под этим видео откровенные националистические высказы			</a>
		</div>
				<div class="segment-sb" title="На тему: Экс-президент Чехии назвал дело о взрывах в Врбетице сфабрикованным">
			<a href="?previd=113602#776845">
				 Quote:23 апр, 08:15 
Чехия решила не объявлять высылаемых россиян персонами нон грата
Вторая группа россиийских дипломатов и сотрудников российского посольства в Праге, высылаемых из Чехии, не буде			</a>
		</div>
						</div>
				<!--<div id="content-sb">-->

				<div class="head-of-sb"><a href="/?page=xml/desk">Объявления</a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<div class="segment-sb">
						Сантехник на выезд. <b>дог.</b>					</div>
										<div class="segment-sb">
						Ищу работу Инженером ТБ и ОТ, Оператором ДГУ, Водителем кат BD НА Вахту и в гор. <b>дог.</b>					</div>
										<div class="segment-sb">
						Элитная квартира на 12 этаже возле озеро Сайран <b>12000</b>					</div>
									</div>
			</aside>
			<!-- .right-sidebar -->
		</div>
		<!-- .middle-->

		<footer class="footer">
			<div class="footer-element"> <img src="/body/logo2.png" width="80" height="57" alt=""/>
			</div>
			<div class="footer-element" style="float:right">
				<noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56748133-1', 'auto');
  ga('send', 'pageview');

</script>

 <!--Rating@Mail.ru COUNTEr--><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1007630", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1007630;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- ZERO.kz -->
<span id="_zero_3415">
<noscript>
<a href="https://zero.kz/?s=3415" target="_blank">
<img src="https://c.zero.kz/z.png?u=3415" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 3415]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->
  
 <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel=\"nofollow\"><img src='//counter.yadro.ru/hit?t12.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодн¤' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=14577577&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/14577577/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн¤ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="14577577" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter14577577 = new Ya.Metrika({
                    id:14577577,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/14577577" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div>
			<div style="clear: both;"></div>
			<div class="footer-bottom"><a href="/?previd=101163">© Агентство гражданской журналистики 2006-
			    2021гг. СВИДЕТЕЛЬСТВО №17047-СИ</a></div>
		</footer>
		<!-- .footer -->
	</div>
	<!-- .wrapper -->

</body>
</html> 
<!--
Время запроса 0.4385 сек.-->