<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
				"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
	<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<!--<meta http-equiv="Cache-Control" content="no-cache"/>
	<meta http-equiv="PRAGMA" content="NO-CACHE"/>-->
	<meta http-equiv="X-FRAME-OPTIONS" content="SAMEORIGIN"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, target-densityDpi=device-dpi">
		
	
	<meta property="og:title" content="Объехавших полмира иностранцев неприятно удивили полицейские в Казахстане"/>
	<title>
		Объехавших полмира иностранцев неприятно удивили полицейские в Казахстане	</title>
	<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<link href="/files/style.new.css?date=2019070339" rel="stylesheet"/>
	<link href="/rss" rel="alternate" type="application/rss+xml" title="RSS-канал обновлений"/>
	<meta name='yandex-verification' content='ed9bd1031c155ffc'/>
	<meta name="keywords" content="youtube"/>
	<meta name="description" content=""/>
	<meta property="og:description" content=""/>
		<script type="text/javascript" src="/files/script.js"></script>
	<script type="text/javascript" src="/xml/xml/JsHttpRequest.js"></script>
	<script src='uppod.js' type='text/javascript'></script>


	<script language="javascript">
		function resetform() {
			document.getElementById( "add_news_form" ).reset();
		}
	</script>
</head>

<body>
	<a id="move_up" name="move_up" href="javascript:scroll(0,0);"><br/>
&#9650;</a>

	<div id="loading" style="display:none;"><img src="body/load_bar.gif"/>
	</div>

	<div id="foto" style="display:none; position:fixed; top:0px; left:0px;">
		<div onclick="hide_foto();" style="position: fixed; width:50px; height:50px; right:0px; z-index:1011; cursor:pointer; color:#FFFFFF; line-height:50px; text-align:center; font-weight:bold; font-size:24px; font-family:Arial Black;">&times;</div>
		<table width="100%" height="100%" border="0" cellpadding="0" cellspacing="0" align="center">
			<tr>
				<td align="center" valign="middle" style="padding:10px;"><img src="body/load_bar.gif" id="load_bar"/> <img id="load_image" onload="CheckLoad();" onmouseover="document.getElementById('title_img').style.display='';" onmouseout="document.getElementById('title_img').style.display='none';"/>
				</td>
			</tr>
		</table>
	</div>
	<div id="prev" style="position:absolute; cursor:pointer; display: none;"><img src="body/prev.png" onclick="prev_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/prev.png' width:expression(1); height:expression(1);">
	</div>
	<div id="next" style="position:absolute; cursor:pointer; display: none;"><img src="body/next.png" onclick="next_photo();" style="filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='body/next.png' width:expression(1); height:expression(1); ">
	</div>
	<div id="title_img" style="display: none;background-image:url('body/bgalpha.png');">Описание картинки</div>
	<script type="text/javascript" language="JavaScript">
		window.onscroll = function () {

			var scrolled = document.documentElement.scrollTop + document.body.scrollTop;

			if ( scrolled > 800 ) {
				//  alert(scrolled);
				document.getElementById( 'move_up' ).style.display = 'block';
			} else {
				document.getElementById( 'move_up' ).style.display = 'none';
			}
		}
	</script>
	<div class="wrapper">
		<div class="header">
			<div class="header_center">
				<div class="enter" onClick="document.getElementById('left-sidebar').style.display='inline';">
					≡
				</div>
				<h1 class="logo"><a href="/"><img src="/body/logo.png">
					
					<img src="https://titus.kz/body/18+.png" style="margin-bottom: 38px;width: 70px;">
					</a></h1>

				<!--<header class="header">-->

				<div id="header-right">
					<div class="news-add" style="line-height:35px; "> <a href="?page=titus/add_news"><img src="/body/news_add.png"  style="vertical-align: middle;">&nbsp; &nbsp;Добавить новость</a> </div>
					<div style=" height:35px;"> <img src="/body/search.png" style="vertical-align: middle;"> &nbsp;&nbsp;
						<form id="search-form" name="search-form" method="post" action="/?page=titus/search" style=" display:inline-block;">
							<input type="text" name="search_string" id="search_string" class="search-input">
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- .header-->

		<div class="header2"> &nbsp;</div>
		<div id="middle" class="middle">
			<aside id="left-sidebar">
								<form method="post" name="form_login" id="form_login" enctype="multipart/form-data" onSubmit="return false">
					<div id="result_login">
						<div class="left-sb-element" id="login_form">
<div class="left-sb-name"><img src="/body/my_page.png">Вход в систему</div>
<div style="text-align:center;"><br>
<input name="name" type="text" id="name" class="login-input" value="" placeholder="Логин или e-mail">
<br>
<br>
<input name="pass" type="password" id="pass" class="login-input" placeholder="Пароль">

<br>
<br>
<input type="button" name="button"  value="Войти" class="login-button" onClick="login();">
<br>
<br>
<a href="/?page=titus/reg">Регистрация</a><br>
<a href="/?page=xml/recovery_pass">Забыли пароль?</a>
</div>
</div>

					</div>
				</form>
								
				<div class="left-sb-element" id="users_online">
					<div class="left-sb-name"><img src="/body/online.png" width="20" height="20">В сети</div>
					<div>
												Онлайн:
						<b>
							290						</b> <br/>
						<a href="?page=titus/profile&id=17347">Оранжевый</a>, <a href="?page=titus/profile&id=18930">Ako</a>					</div>
				</div>
				<div class="left-sb-element" id="friends">
        <div class="left-sb-name"><img src="/body/friends.png" width="20" height="20">Друзья сайта</div>
        <div align="center">www.stimeks.kz<br />
          www.potolkovich.kz <br />
          <a href="https://www.instagram.com/shymkent_potolki_ideal/">Натяжные потолки</a><br>
        </div>
      </div>
				
								<div id="left-sb-element">
					<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>				</div>
			</aside>
			<!--<aside id="left-sidebar">-->
			<div class="container">
				<div class="menu3" style="position: absolute; top:100px; margin-left:25px;">
					<div id="menu">
						<a href="/">
							<div id="menu_element">Свежее</div>
						</a>
						<a href="?order=r">
							<div id="menu_element">Читаемое</div>
						</a>
						<a href="?order=d">
							<div id="menu_element">Обсуждаемое</div>
						</a>
						<a href="?order=k">
							<div id="menu_element">Рейтинговое</div>
						</a>
					</div>
					<div class="period"> <a href="?">2 суток</a> &nbsp;&nbsp;&nbsp;<a href="?period=7">Неделя</a>&nbsp;&nbsp;&nbsp;<a href="?period=14">1/2месяца</a>&nbsp;&nbsp;&nbsp; <a href="?period=30">Месяц</a>&nbsp;&nbsp;&nbsp; <a href="?period=93">Квартал</a> </div>
				</div>
				<div class="content">
					<div class="content-box">
  <div id="content-type"> <a href="?page=scan">
    Скандалы    </a> </div>
    <header class="content-name">
    Объехавших полмира иностранцев неприятно удивили полицейские в Казахстане  </header>
    <div class="content-action">
    <div class="print"> <a href="/print.php?id=113437" target="_blank">&#1055;&#1077;&#1095;&#1072;&#1090;&#1100;:</a> <img src="/body/print.png"> &#1064;&#1088;&#1080;&#1092;&#1090;: <span class="graydk" style="font-size:17px; cursor:pointer;" onclick="set_font_size(17);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:16px; cursor:pointer;" onclick="set_font_size(16);"> &#1040;&#1073;&#1074;</span> <span class="graydk" style="font-size:15px; cursor:pointer;" onclick="set_font_size(15);">&#1040;&#1073;&#1074;</span> </div>
  </div>
  <div class="date"><span>
    danilov 31 Марта 2021 в 10:10:57    </span> </div>
  <main id="content-text">
    <div id="tX1kkDq7Q0w" class="youtube450"><div class="play" onClick="play_youtube('tX1kkDq7Q0w');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/tX1kkDq7Q0w/hqdefault.jpg" width="100%" onClick="play_youtube('tX1kkDq7Q0w');" style="cursor: pointer"></div>  </main>
  <script language="javascript">
font_cookie();
</script>
  <div class="share-friends"> 
    <script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
    <div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"> </div>
  </div>
  <div class="like-box">
    <table width="100%" border="0" cellpadding="0" cellspacing="5">
      <tr>
        <td><img src="body/likec.png" onclick="karma('113437','','p');" style="cursor: pointer;"></td>
        <td><img src="body/dislikec.png" onclick="karma('113437','','m');" style="cursor: pointer;"></td>
        <td width="100%"><div id="karma_result" style="padding-left: 5px;">
                        <div style="width:100%" align="left">
              <div style="width:57%; background-color:#9eef12; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="4"></div>
              <div style="width:43%; background-color: #e72626; padding: 3px; font-size: 1px; border: 1px solid #CCCCCC;" title="3"></div>
            </div>
          </div></td>
      </tr>
    </table>
  </div>
  </div>

<a name="start" id="start"></a>
<div class="table_comm" id="table_comm">
  <div class="head-of-comm">Комментарии, <a onClick="show_best_comm();" style="cursor:pointer; font-size:17px;">по рейтингу</a>, <a onClick="next_page(0);" style="cursor:pointer; font-size:17px;">по дате</a></div>
    <div id="comm_result" class="comm-result">
    
<div class="comm-info">
  <div class="comm-ava"><img src="/ava/15387_s.png"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=15387">Dee</a>    </b></span> <span class="comm-date">
    31.03.2021  в 10:17:12    &nbsp; <a href="#775224" name="775224" id="775224">#
    775224    </a>
        </span> </div>
  </div>
<article id=c775224 class="comm">
  еще бы они обратились... Во первых они путешествовали и не рассчитывали наверное длительных остановок на разборки с мвд.<br />
Во вторых если уж мелкие полицаи с них требовали деньги просто за то что они едут. А теперь представьте каково их мнение по полиции в целом?? Явно подумали что при обращении в полицию с них потребуют еще больше денег</article>
<div id=e775224></div>
<div class="karma">
    <span id="karma_result_775224"> <a onclick="karma('','775224','p');" style="cursor:pointer;">поощрить
  (4)  </a> | <a onclick="karma('','775224','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/10299_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=10299">Zoggyla</a>    </b></span> <span class="comm-date">
    31.03.2021  в 10:47:22    &nbsp; <a href="#775225" name="775225" id="775225">#
    775225    </a>
        </span> </div>
  </div>
<article id=c775225 class="comm">
  Шел 21й год, Лаура и Ульрих решили мстить. Какие мстительные немцы!<br />
ЗЫ. А это точно немцы, а не эстонцы?</article>
<div id=e775225></div>
<div class="karma">
    <span id="karma_result_775225"> <a onclick="karma('','775225','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','775225','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/3149_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/ru.png" title="ru">    &nbsp;<b>
    <a href="?page=titus/profile&id=3149">строитель</a>    </b></span> <span class="comm-date">
    31.03.2021  в 10:48:24    &nbsp; <a href="#775226" name="775226" id="775226">#
    775226    </a>
        </span> </div>
  </div>
<article id=c775226 class="comm">
  <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> <IMG  src='smiles/bg.gif' border="0"> </article>
<div id=e775226></div>
<div class="karma">
    <span id="karma_result_775226"> <a onclick="karma('','775226','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','775226','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/6666_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=6666">alpha_portal</a>    </b></span> <span class="comm-date">
    31.03.2021  в 10:56:01    &nbsp; <a href="#775228" name="775228" id="775228">#
    775228    </a>
        </span> </div>
  </div>
<article id=c775228 class="comm">
  Че за репортаж вобще? 19 год?! Серьезно?!<br />
Заявления, проверки, ниче не знаем - просто позор! Эти ша@алы в пагонах из Казахстана сделали дырку от кормана. Туризм развивать? Вы там наверху никогда ничего не разовьете кроме геммороя на своей заднице. Позор! Позор! Позор! И еще раз Позор! Распустить службу усб и антикор в полном составе! Ввести пожизненную статью за коррупцию! И зкончить этот унизительный бардак на дорогах страны!</article>
<div id=e775228></div>
<div class="karma">
    <span id="karma_result_775228"> <a onclick="karma('','775228','p');" style="cursor:pointer;">поощрить
  (5)  </a> | <a onclick="karma('','775228','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=12347">KAN13</a>    </b></span> <span class="comm-date">
    31.03.2021  в 11:36:26    &nbsp; <a href="#775229" name="775229" id="775229">#
    775229    </a>
        </span> </div>
  </div>
<article id=c775229 class="comm">
  <br />
Наши коррупционеры умеют дурачками прикидываться .</article>
<div id=e775229></div>
<div class="karma">
    <span id="karma_result_775229"> <a onclick="karma('','775229','p');" style="cursor:pointer;">поощрить
  (2)  </a> | <a onclick="karma('','775229','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/5049_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=5049">Sr. Leonsio</a>    </b></span> <span class="comm-date">
    31.03.2021  в 11:53:30    &nbsp; <a href="#775230" name="775230" id="775230">#
    775230    </a>
        </span> </div>
  </div>
<article id=c775230 class="comm">
  Немецкие номера на УАЗе, это как красная тряпка на быка. Поэтому их и останавливали, в надежде, что там наши местные рыбаки сидят и прикрывают наши номера от камер. Кто из наших полицаев разбирается, что на номерах регистрационные шильды стоят.<br />
А тут хобана - бинго! Немцы за рулем. Тэээк, иди сюда, у тебя евро много.</article>
<div id=e775230></div>
<div class="karma">
    <span id="karma_result_775230"> <a onclick="karma('','775230','p');" style="cursor:pointer;">поощрить
  (3)  </a> | <a onclick="karma('','775230','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/610_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=610">СССР</a>    </b></span> <span class="comm-date">
    31.03.2021  в 11:55:20    &nbsp; <a href="#775231" name="775231" id="775231">#
    775231    </a>
        </span> </div>
  </div>
<article id=c775231 class="comm">
  Я уже сомневаюсь в нашей гостеприимности.<br />
Можно же сверху дать указание, не кошмарить туристов. Ну сколько они там срубят с них? А так позор на весь мир</article>
<div id=e775231></div>
<div class="karma">
    <span id="karma_result_775231"> <a onclick="karma('','775231','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','775231','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=18075">Аристарх</a>    </b></span> <span class="comm-date">
    31.03.2021  в 12:39:57    &nbsp; <a href="#775234" name="775234" id="775234">#
    775234    </a>
        </span> </div>
  </div>
<article id=c775234 class="comm">
  <div class="quote"><b class="graydk"> Цитата:</b> <a href="?previd=113437#775231"><b>СССР</b> от <span class="comm-date"> 31.03.2021 05:55:20 </span></a><br>Я уже сомневаюсь в нашей гостеприимности.<br />
Можно же сверху дать указание, не кошмарить туристов. Ну сколько они там срубят с них? А так позор на весь мир</div><br />
    - Что значит &quot;не кошмарить туристов&quot;? Ментам-говноедам нет разницы, кого кошмарить, особенно гаишникам. Тем более, что они в основном на трассах поднатасканные стоят, просто так никого не трогают. Просто выдумывают нарушения и начинают оформлять, благо у нас штрафы ибанутые и на месте заплатить невозможно, особенно иностранцам. А там дальше чистая психология, кто раньше поведётся и заднюю включит. Обычно это &quot;клиенты&quot;. А менты ничем не рискуют, ведь в любой момент есть возможность сыграть доброго дядю и отпустить, если человек не сдался, ведь в суде надо всё доказывать, а это жопа. Поэтому совет такой: никогда ничего не признавайте, не подписывайте, требуйте видео и фото нарушения и идите до конца, пусть потом они в суде свои протоколы фактами доказывают. Но это только если Вы точно правы. А если нет и у них есть доказательства, то лучше признать и заплатить половину от штрафа.</article>
<div id=e775234></div>
<div class="karma">
    <span id="karma_result_775234"> <a onclick="karma('','775234','p');" style="cursor:pointer;">поощрить
  (1)  </a> | <a onclick="karma('','775234','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/noava.gif"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=15385">Денис222</a>    </b></span> <span class="comm-date">
    31.03.2021  в 14:30:59    &nbsp; <a href="#775237" name="775237" id="775237">#
    775237    </a>
        </span> </div>
  </div>
<article id=c775237 class="comm">
  Ну а как должно быть в мегакоррумпированном государстве? Пусть спасибо скажут, что они лишились только денег...в следующий раз будут уточнять куда они едут...</article>
<div id=e775237></div>
<div class="karma">
    <span id="karma_result_775237"> <a onclick="karma('','775237','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','775237','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11507_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/ru.png" title="ru">    &nbsp;<b>
    <a href="?page=titus/profile&id=11507">Hairless</a>    </b></span> <span class="comm-date">
    31.03.2021  в 14:53:26    &nbsp; <a href="#775242" name="775242" id="775242">#
    775242    </a>
        </span> </div>
  </div>
<article id=c775242 class="comm">
  А эта б... леди - пресс-секретарь МВД - не в курсе, что немцы - это не граждане РК, не знают и не обязаны знать про короткий номер и что-там-еще, куда нужно сообщать?</article>
<div id=e775242></div>
<div class="karma">
    <span id="karma_result_775242"> <a onclick="karma('','775242','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','775242','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/4848_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=4848">старик</a>    </b></span> <span class="comm-date">
    31.03.2021  в 18:09:19    &nbsp; <a href="#775251" name="775251" id="775251">#
    775251    </a>
        </span> </div>
  </div>
<article id=c775251 class="comm">
   Quote:<div class="quote">Ну сколько они там срубят с них?</div> 10 тысяч тенге! Могу предположить что это дневная &quot;выручка&quot; мента.</article>
<div id=e775251></div>
<div class="karma">
    <span id="karma_result_775251"> <a onclick="karma('','775251','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','775251','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/11705_s.jpg"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/kz.png" title="kz">    &nbsp;<b>
    <a href="?page=titus/profile&id=11705">Ал</a>    </b></span> <span class="comm-date">
    31.03.2021  в 20:49:59    &nbsp; <a href="#775266" name="775266" id="775266">#
    775266    </a>
        </span> </div>
  </div>
<article id=c775266 class="comm">
  <div id="oozqIvcCLxA" class="youtube450"><div class="play" onClick="play_youtube('oozqIvcCLxA');" style="cursor: pointer"> </div> <img src="https://i1.ytimg.com/vi/oozqIvcCLxA/hqdefault.jpg" width="100%" onClick="play_youtube('oozqIvcCLxA');" style="cursor: pointer"></div></article>
<div id=e775266></div>
<div class="karma">
    <span id="karma_result_775266"> <a onclick="karma('','775266','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','775266','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>

<div class="comm-info">
  <div class="comm-ava"><img src="/ava/6652_s.png"></div>
  <div style="text-align:left; padding: 3px;">
    <img src="flags/ru.png" title="ru">    &nbsp;<b>
    <a href="?page=titus/profile&id=6652">DITRX</a>    </b></span> <span class="comm-date">
    31.03.2021  в 21:57:06    &nbsp; <a href="#775270" name="775270" id="775270">#
    775270    </a>
        </span> </div>
  </div>
<article id=c775270 class="comm">
  В Индий у кормаников есть правило не трогать туристов. Не дай бог туриста обворуют или нанесут увечья то государства всех трести будут. Вот что значит развития туризма.</article>
<div id=e775270></div>
<div class="karma">
    <span id="karma_result_775270"> <a onclick="karma('','775270','p');" style="cursor:pointer;">поощрить
    </a> | <a onclick="karma('','775270','m');" style="cursor:pointer;">покарать
    </a> </span>

   </div>
  </div>
  <div class="pages">
  </div>
</div>

<script type="text/javascript" language="JavaScript">
var
stop_id=775270;

function doLoadcomm(value,from,to,add) {
	document.getElementById('loading').style.display='';
    // Create new JsHttpRequest object.
    var req = new JsHttpRequest();
    // Code automatically called on load finishing.
    req.onreadystatechange = function() {
        if (req.readyState == 4) {
			            // Write result to page element (_RESULT become responseJS). 
document.getElementById('loading').style.display='none'; 
if(add){		  
document.getElementById(to).innerHTML = document.getElementById(to).innerHTML+req.responseJS.q;
}else{
document.getElementById(to).innerHTML = req.responseJS.q;
}

document.getElementById('add_comm_result').innerHTML = req.responseJS.err;
stop_id=req.responseJS.stop_id;
if(req.responseJS.err==''){
document.getElementById('table_comm').style.display='';
document.getElementById('add_comm_form').reset();
}

if(from.indexOf('xml/xml/add_comm.php')>-1){
document.getElementById('img_code').innerHTML = req.responseJS.i;
}			
			
			
            // Write debug information too (output become responseText).
          //  document.getElementById(to).innerHTML = req.responseText;
        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}


function doLoadquote(value,from,to,add) {
	
    var req = new JsHttpRequest();
   
    req.onreadystatechange = function() {
        if (req.readyState == 4) {

document.getElementById(to).value = document.getElementById(to).value+req.responseJS.q;

        }
    }
    // Prepare request object (automatically choose GET or POST).
	req.caching = false;
    req.open(null,from, true);
    // Send data to backend.
    req.send( { q: value } );
}



 function add_comm(){
//document.getElementById('add_desk_result').innerHTML='111111';

doLoadcomm(document.getElementById('add_comm_form'),'xml/xml/add_comm.php?previd=113437&stop_id='+stop_id,'comm_result',true);
 }	// function add_comm(){
	 
function ctrlEnter(event)
    {
		//alert(event.keyCode);
		if(event.keyCode==10||(event.ctrlKey && event.keyCode==13)){
    add_comm();
		}
    }
	
 function next_page(start){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start='+start+'&previd=113437','comm_result',false);

}

function show_best_comm(){
doLoad(document.getElementById('empty_form'),'xml/xml/next_page_comm.php?&start=0&previd=113437&best_comm=1','comm_result',false);
	
	}
function send_sms(){
	phone=document.getElementById('phone').value;
doLoad(document.getElementById('add_comm_form'),'xml/xml/sendsms.php','sms_result',false);
alert('В стадии разработки');	
	}	

	
function ValidPhone() {
    var re =  /^\+([0-9]{9,12})/;
    var myPhone = document.getElementById('phone').value;
    var valid = re.test(myPhone);
    if (valid) send_sms();
    else alert('Номер телефона введен не правильно!')
    return valid;
}  
</script>

<form id="empty_form"  name="empty_form" method="post" enctype="multipart/form-data" onSubmit="return false" style="display:none;">
</form>
<form method="post" name="add_comm_form" id="add_comm_form" enctype="multipart/form-data" onSubmit="return false">
  <div class="table-formk"> <a id="formk"></a>
    <div class="head-of-comm">Добавить сообщение</div>
    <div class="comm-add-form">
            <b>Чтобы добавлять комментарии <a href="?page=titus/reg">зарeгиcтрирyйтeсь</a></b>
          </div>
  </div>
</form>

<!--<div class="table-formk">-->				</div>
				<!-- .content -->
			</div>
			<!-- <div class="container">-->

			<!-- .right-sidebar -->
			<aside class="right-sidebar">
				<div class="head-of-sb">Тэги</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<span id="tag"><a href="?page=ekon">
        Экономика        </a></span>
				
										<span id="tag"><a href="?page=polit">
        Политика        </a></span>
				
										<span id="tag"><a href="?page=video">
        Видео        </a></span>
				
										<span id="tag"><a href="?page=shym">
        Шымкент        </a></span>
				
										<span id="tag"><a href="?page=krkor">
        Закона.Нет        </a></span>
				
										<span id="tag"><a href="?page=kz">
        В Казахстане        </a></span>
				
										<span id="tag"><a href="?page=scan">
        Скандалы        </a></span>
				
										<span id="tag"><a href="?page=sos">
        ЧП        </a></span>
				
										<span id="tag"><a href="?page=nauka">
        Наука и техника        </a></span>
				
										<span id="tag"><a href="?page=mnen">
        Мнения        </a></span>
				
										<span id="tag"><a href="?page=zlo">
        Империя зла        </a></span>
				
										<span id="tag"><a href="?page=world">
        В мире        </a></span>
				
										<span id="tag"><a href="?page=ca">
        Центральная Азия        </a></span>
				
										<span id="tag"><a href="?page=blog">
        Блоги        </a></span>
				
										<span id="tag"><a href="?page=kult">
        Культура        </a></span>
				
										<span id="tag"><a href="?page=it">
        IT        </a></span>
				
										<span id="tag"><a href="?page=nweap">
        Новости оружия        </a></span>
				
										<span id="tag"><a href="?page=hn">
        HotNews        </a></span>
				
										<span id="tag"><a href="?page=inosm">
        О нас        </a></span>
				
										<span id="tag"><a href="?page=sport">
        Спорт        </a></span>
				
										<span id="tag"><a href="?page=cal">
        Календарь        </a></span>
				
										<span id="tag"><a href="?page=arx">
        Архив статей        </a></span>
				
										<span id="tag"><a href="?page=foto">
        Фотоотчёты        </a></span>
				
										<span id="tag"><a href="?page=pic">
        Картинки        </a></span>
				
										<span id="tag"><a href="?page=auto">
        Авто        </a></span>
				
										<span id="tag"><a href="?page=girls">
        Девчонки        </a></span>
				
										<span id="tag"><a href="?page=mans">
        Мальчики        </a></span>
				
										<span id="tag"><a href="?page=yum">
        Юмор и Истории        </a></span>
				
										<span id="tag"><a href="?page=sex">
        Любовь и отношения        </a></span>
				
										<span id="tag"><a href="?page=golos">
        Опросы        </a></span>
				
										<span id="tag"><a href="?page=d">
        Download        </a></span>
				
										<span id="tag"><a href="?page=obmen">
        Обменник        </a></span>
				
										<span id="tag"><a href="?page=link">
        Ссылки        </a></span>
				
										<span id="tag"><a href="?page=book">
        Библиотека        </a></span>
				
										<span id="tag"><a href="?page=himic">
        Ядерщик        </a></span>
				
										<span id="tag"><a href="?page=?type=gb&previd=2228">
        Гостевая        </a></span>
				
									</div>
				<div class="head-of-sb"><a href="?page=titus/comm_all">Комментарии 
        (
        732922        ) </a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
							<div class="segment-sb" title="На тему: Шымкент: девушка и ее похитители доставлены в полицию">
			<a href="?previd=113442#775279">
				 Цитата: Konstant от  31.03.2021 13:16:33 Мнениния в инсте неоднозначно....зачем встречаться с малознакомым полвторого ночи ? Вопрос там поднимаютНе ну конечно если встретилась с кем то в 12 ночи, то 			</a>
		</div>
				<div class="segment-sb" title="На тему: &quot;Угрожал изуродовать&quot;: изнасилованная на стройке девушка рассказала подробности">
			<a href="?previd=113438#775278">
				вспомнился одно дело где парень с другом заманили девушку в квартиру и изнасиловали девушку. Девушка сбежала и вызвала полицию. В суде выставили так что это она их заманила в квартиру и надругались на			</a>
		</div>
				<div class="segment-sb" title="На тему: «Травят по полной»: сельчане задыхаются от выбросов кирпичных заводов">
			<a href="?previd=113440#775277">
				Коррупционеры эти чиновники			</a>
		</div>
				<div class="segment-sb" title="На тему: Пособие для переезжающих с юга на север увеличат вдвое">
			<a href="?previd=113441#775276">
				Не смешите, коррупцонеры			</a>
		</div>
				<div class="segment-sb" title="На тему: Aprico - ARSound (Dmitriy Andronov, Shymkent, Kazakhstan)">
			<a href="?previd=113443#775275">
				Нет привлекательности для всех типов слушателей. Единственное Maria Lepina inner fire начало интересно потом тоже гуляет синхронность тона или звука. Но я не специалист музыки, не мой тип музыки. Удач			</a>
		</div>
				<div class="segment-sb" title="На тему: «Травят по полной»: сельчане задыхаются от выбросов кирпичных заводов">
			<a href="?previd=113440#775274">
				Установите на смартфоны програму Airvisual давайте вместе будем охуевать от чистаты воздуха			</a>
		</div>
				<div class="segment-sb" title="На тему: Пособие для переезжающих с юга на север увеличат вдвое">
			<a href="?previd=113441#775272">
				Холодно...очень холодно...			</a>
		</div>
						</div>
				<!--<div id="content-sb">-->

				<div class="head-of-sb"><a href="/?page=xml/desk">Объявления</a>
				</div>
				<div class="sep_line"></div>
				<div id="content-sb">
										<div class="segment-sb">
						Сантехник на выезд. <b>дог.</b>					</div>
										<div class="segment-sb">
						Ищу работу Инженером ТБ и ОТ, Оператором ДГУ, Водителем кат BD НА Вахту и в гор. <b>дог.</b>					</div>
										<div class="segment-sb">
						Элитная квартира на 12 этаже возле озеро Сайран <b>12000</b>					</div>
									</div>
			</aside>
			<!-- .right-sidebar -->
		</div>
		<!-- .middle-->

		<footer class="footer">
			<div class="footer-element"> <img src="/body/logo2.png" width="80" height="57" alt=""/>
			</div>
			<div class="footer-element" style="float:right">
				<noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56748133-1', 'auto');
  ga('send', 'pageview');

</script>

 <!--Rating@Mail.ru COUNTEr--><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "1007630", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1007630;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!-- ZERO.kz -->
<span id="_zero_3415">
<noscript>
<a href="https://zero.kz/?s=3415" target="_blank">
<img src="https://c.zero.kz/z.png?u=3415" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 3415]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->
  
 <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel=\"nofollow\"><img src='//counter.yadro.ru/hit?t12.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодн¤' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</noindex>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=14577577&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/14577577/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн¤ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="14577577" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter14577577 = new Ya.Metrika({
                    id:14577577,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/14577577" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div>
			<div style="clear: both;"></div>
			<div class="footer-bottom"><a href="/?previd=101163">© Агентство гражданской журналистики 2006-
			    2021гг. СВИДЕТЕЛЬСТВО №17047-СИ</a></div>
		</footer>
		<!-- .footer -->
	</div>
	<!-- .wrapper -->

</body>
</html> 
<!--
Время запроса 0.4355 сек.-->